<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="vn" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSCHQ63');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="op78-WsKVd15DZO7iUBNAB1j5Kdi10ufSgKOoaRfJt4" name="google-site-verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-8a14b17d00.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="vn",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-35",googleTrackingDomain:"homify.vn",env:"production",locale:"vn",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: vn.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"T\u1ea1p ch\xed",icon:"instagram"},projects:{type:"D\u1ef1 \xe1n",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/vn.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'vn'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.0b7ac302b354c366f441.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title>Tìm Sơn và Ốp tường phù hợp ở California City | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="sPAHrs6voZt/L2c2yqmi6yVlCFAvy7GNG+qE+XS4Pz7UAMIcVbO2tOp/6AElwcMr0VK7ETehtYVu25C0ZfnWRA==" name="csrf-token">

<link href='https://www.homify.vn/professionals/paint-wall-coverings-in-california-city' rel='canonical' />





<meta name="description" property="og:description" content="Sơn và Ốp tường tại California City: Tìm chuyên gia phù hợp tại khu vực của bạn. Duyệt qua hồ sơ, hình ảnh và xếp hạng của họ để chọn chuyên gia tốt nhất cho dự án của bạn. " lang="vn">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="vn">

<meta content="article" property="og:type">
<meta content="homify.vn" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Tìm Sơn và Ốp tường phù hợp ở California City | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/professionals/paint-wall-coverings-in-california-city"},"","/professionals/paint-wall-coverings-in-california-city")</script>
<style id=css></style>

</head>
<body class="layout locale--vn" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eChính sách bảo mật\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.6d2bc8fc1b1c1271462c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="đóng"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Trình duyệt của bạn hiện không khả dụng.
	</p>
	<p class="popup-browser-banner">
		Để có trải nghiệm tốt hơn khi thiết kế nhà ở với chúng tôi, vui lòng cài đặt những trình duyệt miễn phí khác. Nhấp chuột vào biểu tượng!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KSCHQ63'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.80dce2193067a436a16c.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Phòng
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Các chuyên gia
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tạp chí
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Cao cấp
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Đăng xuất</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Đăng nhập
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;vn&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.d4e51c096fd164964b25.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Đăng nhập
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;vn&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eCao cấp\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;searchPath&quot;:&quot;/rooms/tìm kiếm&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=vi"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.vn/professionals/api&quot;,&quot;categoryId&quot;:40,&quot;categoryName&quot;:&quot;Sơn và Ốp tường&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Kiến trúc\&quot;,\&quot;Kiến trúc sư Ngoại cảnh\&quot;,\&quot;Kiến trúc sư Nội thất\&quot;,\&quot;Quy hoạch Nhà bếp\&quot;,\&quot;Thiết kế \\u0026 Trang trí Nội thất\&quot;,\&quot;Thiết kế Nhà tắm\&quot;,\&quot;Thợ điện\&quot;,\&quot;Thợ đóng gỗ\&quot;,\&quot;Thợ hàn - Thợ ống nước\&quot;,\&quot;Thợ làm vườn\&quot;,\&quot;Thợ lát gạch\&quot;,\&quot;Thợ lợp mái\&quot;,\&quot;Thợ lót sàn\&quot;,\&quot;Thợ mộc\&quot;,\&quot;Thợ sơn\&quot;,\&quot;Chiếu sáng\&quot;,\&quot;Đồ gia dụng\&quot;,\&quot;Gạch, Đá \\u0026 Lớp phủ\&quot;,\&quot;Lắp ráp Nhà bếp \\u0026 Nhà tắm\&quot;,\&quot;Lò sưởi\&quot;,\&quot;Lót sàn\&quot;,\&quot;Nhà thầu Sưởi, Thông gió \\u0026 Điều hòa Không khí\&quot;,\&quot;Nội thất \\u0026 Phụ kiện\&quot;,\&quot;Phụ kiện nhà tắm\&quot;,\&quot;Rèm, Mành \\u0026 Cửa chớp\&quot;,\&quot;Sơn và Ốp tường\&quot;,\&quot;Vải \\u0026 Bọc\&quot;,\&quot;Đá, Vỉa hè \\u0026 Bê tông\&quot;,\&quot;Dọn xà bần\&quot;,\&quot;Khôi phục \\u0026 Cải tạo\&quot;,\&quot;Nhà thầu\&quot;,\&quot;Thợ xây\&quot;,\&quot;Tủ \\u0026 Kệ\&quot;,\&quot;Văn phòng Kỹ thuật\&quot;,\&quot;Vật liệu xây dựng\&quot;,\&quot;Hàng rào \\u0026 Cổng\&quot;,\&quot;Hồ bơi \\u0026 Spa\&quot;,\&quot;Lát bề mặt\&quot;,\&quot;Nhà thầu Ngoại thất\&quot;,\&quot;Sân, Lan can \\u0026 Rào chắn\&quot;,\&quot;Thiết kế Ngoại cảnh\&quot;,\&quot;Vật liệu Vườn \\u0026 Ngoại cảnh\&quot;,\&quot;Cửa\&quot;,\&quot;Cửa Gara\&quot;,\&quot;Cứa sổ\&quot;,\&quot;Mái \\u0026 máng xối\&quot;,\&quot;Âm thanh / Ánh sáng ngoài trời\&quot;,\&quot;Bể tự hoại\&quot;,\&quot;Cầu thang \\u0026 Rào chắn\&quot;,\&quot;Chuyên viên bất động sản\&quot;,\&quot;Công ty chuyển nhà\&quot;,\&quot;Cửa hàng trực tuyến\&quot;,\&quot;Hầm rượu\&quot;,\&quot;Mô phỏng không gian ba chiều\&quot;,\&quot;Nghề nghiệp khác\&quot;,\&quot;Nghệ sĩ \\u0026 Nghệ nhân\&quot;,\&quot;Nhà sản xuất Bếp\&quot;,\&quot;Nhà sản xuất kính\&quot;,\&quot;Nhà thầu Năng lượng Mặt trời\&quot;,\&quot;Nhà thiết kế\&quot;,\&quot;Nhà thiết kế Cảnh quan Nội thất\&quot;,\&quot;Nhà thiết kế Chiếu sáng\&quot;,\&quot;Nhiếp ảnh gia\&quot;,\&quot;Phong thủy\&quot;,\&quot;Tân trang nhà\&quot;,\&quot;Thiết kế \\u0026 Lắp đặt Phương tiện truyền thông\&quot;,\&quot;Thiết kế bền vững\&quot;,\&quot;Thợ rèn\&quot;,\&quot;Trẻ em \\u0026 Bảo mẫu\&quot;,\&quot;Trường học \\u0026 tổ chức\&quot;,\&quot;Truyền thông \\u0026 Người viết blog\&quot;,\&quot;Vệ sinh tòa nhà\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Lọc theo Loại&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Kiến trúc&quot;,&quot;path&quot;:&quot;/professionals/architects-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Kiến trúc sư Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Kiến trúc sư Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Quy hoạch Nhà bếp&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Thiết kế \u0026 Trang trí Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Thiết kế Nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Bảo trì - Sửa chữa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:15,&quot;title&quot;:&quot;Thợ điện&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Thợ đóng gỗ&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Thợ hàn - Thợ ống nước&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Thợ làm vườn&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Thợ lát gạch&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Thợ lợp mái&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Thợ lót sàn&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Thợ mộc&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Thợ sơn&quot;,&quot;path&quot;:&quot;/professionals/painters-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Đồ gia dụng&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:36,&quot;title&quot;:&quot;Chiếu sáng&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Đồ gia dụng&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Gạch, Đá \u0026 Lớp phủ&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Lắp ráp Nhà bếp \u0026 Nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Lò sưởi&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Lót sàn&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Nhà thầu Sưởi, Thông gió \u0026 Điều hòa Không khí&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Nội thất \u0026 Phụ kiện&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:5,&quot;title&quot;:&quot;Phụ kiện nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Rèm, Mành \u0026 Cửa chớp&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Sơn và Ốp tường&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:56,&quot;title&quot;:&quot;Vải \u0026 Bọc&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Xây dựng \u0026 Cải tạo&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:53,&quot;title&quot;:&quot;Đá, Vỉa hè \u0026 Bê tông&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Dọn xà bần&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Khôi phục \u0026 Cải tạo&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Nhà thầu&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Thợ xây&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Tủ \u0026 Kệ&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Văn phòng Kỹ thuật&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Vật liệu xây dựng&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ngoại cảnh&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:17,&quot;title&quot;:&quot;Hàng rào \u0026 Cổng&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Hồ bơi \u0026 Spa&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Lát bề mặt&quot;,&quot;path&quot;:&quot;/professionals/paving-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Nhà thầu Ngoại thất&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Sân, Lan can \u0026 Rào chắn&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Thiết kế Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Vật liệu Vườn \u0026 Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Cửa sổ, Cửa \u0026 Mái&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Cửa&quot;,&quot;path&quot;:&quot;/professionals/doors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Cửa Gara&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Cứa sổ&quot;,&quot;path&quot;:&quot;/professionals/windows-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Mái \u0026 máng xối&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-california-city&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Thầu \u0026 Dịch vụ khác&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:38,&quot;title&quot;:&quot;Âm thanh / Ánh sáng ngoài trời&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Bể tự hoại&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;path&quot;:&quot;/professionals/staircases-railings-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Chuyên viên bất động sản&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Công ty chuyển nhà&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Cửa hàng trực tuyến&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Hầm rượu&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Mô phỏng không gian ba chiều&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Nghề nghiệp khác&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Nghệ sĩ \u0026 Nghệ nhân&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Nhà sản xuất Bếp&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Nhà sản xuất kính&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Nhà thầu Năng lượng Mặt trời&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Nhà thiết kế&quot;,&quot;path&quot;:&quot;/professionals/designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Nhà thiết kế Cảnh quan Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Nhà thiết kế Chiếu sáng&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Nhiếp ảnh gia&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Phong thủy&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Tân trang nhà&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Thiết kế \u0026 Lắp đặt Phương tiện truyền thông&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Thiết kế bền vững&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Thợ rèn&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Trẻ em \u0026 Bảo mẫu&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Trường học \u0026 tổ chức&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Truyền thông \u0026 Người viết blog&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-california-city&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Vệ sinh tòa nhà&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-california-city&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;35.125801&quot;,&quot;locale&quot;:&quot;vn&quot;,&quot;longitude&quot;:&quot;-117.9859038&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/professionals/6788709/ulandhedge&quot;,&quot;id&quot;:6788709,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1562223205/p/user/avatar/6788709/头像2.jpg&quot;},&quot;city&quot;:&quot;Nanjing&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Ulandhedge&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3150864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564991044/p/photo/image/3150864/博客配图1.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:473},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3155485/&quot;,&quot;id&quot;:3155485,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565253209/p/photo/image/3155485/plant_wall.jpg&quot;,&quot;width&quot;:799,&quot;height&quot;:529},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3155485/uland-outdoor-artificial-hedge&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3155414/&quot;,&quot;id&quot;:3155414,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565249780/p/photo/image/3155414/A019pink_6.jpg&quot;,&quot;width&quot;:748,&quot;height&quot;:499},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3155414/uland-outdoor-artificial-hedge&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3150864/&quot;,&quot;id&quot;:3150864,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564991044/p/photo/image/3150864/博客配图1.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:473},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3150864/uland-outdoor-artificial-hedge&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3152353/&quot;,&quot;id&quot;:3152353,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565056810/p/photo/image/3152353/A003-1.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3152353/uland-artificial-hedge-panels&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3150991/&quot;,&quot;id&quot;:3150991,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564995931/p/photo/image/3150991/A036-720x720.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3150991/uland-artificial-hedge-panels&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3150971/&quot;,&quot;id&quot;:3150971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564995687/p/photo/image/3150971/QQ图片20190327100444.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6788709},&quot;resourcePath&quot;:&quot;/photo/3150971/uland-artificial-hedge-panels&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6788709/ulandhedge&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-nanjing&quot;,&quot;short_description&quot;:&quot;Shop ULAND artificial hedges via the official website, premium quality and large discount. &quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7844996/fairfield-wash-seal&quot;,&quot;id&quot;:7844996,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1597210374/p/user/avatar/7844996/00.logo_1.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Greenwich, CT, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Fairfield Wash \u0026 Seal&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3584498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209898/p/photo/image/3584498/01.cover.slide-02.jpg&quot;,&quot;width&quot;:1333,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584497/&quot;,&quot;id&quot;:3584497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209894/p/photo/image/3584497/00.logo_1.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584497/fairfield-wash-seal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584498/&quot;,&quot;id&quot;:3584498,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209898/p/photo/image/3584498/01.cover.slide-02.jpg&quot;,&quot;width&quot;:1333,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584498/fairfield-wash-seal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584499/&quot;,&quot;id&quot;:3584499,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209901/p/photo/image/3584499/screenshot_2720.jpg&quot;,&quot;width&quot;:379,&quot;height&quot;:333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584499/fairfield-wash-seal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584500/&quot;,&quot;id&quot;:3584500,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209908/p/photo/image/3584500/screenshot_2721.jpg&quot;,&quot;width&quot;:378,&quot;height&quot;:266},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584500/fairfield-wash-seal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584501/&quot;,&quot;id&quot;:3584501,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209914/p/photo/image/3584501/screenshot_2722.jpg&quot;,&quot;width&quot;:374,&quot;height&quot;:308},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584501/fairfield-wash-seal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3584502/&quot;,&quot;id&quot;:3584502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1597209920/p/photo/image/3584502/screenshot_2723.jpg&quot;,&quot;width&quot;:301,&quot;height&quot;:226},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7844996},&quot;resourcePath&quot;:&quot;/photo/3584502/fairfield-wash-seal&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7844996/fairfield-wash-seal&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-greenwich-ct-usa&quot;,&quot;short_description&quot;:&quot;Fairfield County Pressure Washing Company. Fairfield Wash and Seal Inc. has been serving the greater Fairfield County community&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7748645/maler-amager&quot;,&quot;id&quot;:7748645,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1594543859/p/user/avatar/7748645/00.logo.Maler-Amager_favicon.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;København, Denmark&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Maler Amager&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3553722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634346/p/photo/image/3553722/00.logo.Maler-Amager_favicon.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553722/&quot;,&quot;id&quot;:3553722,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634346/p/photo/image/3553722/00.logo.Maler-Amager_favicon.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553722/maler-amager&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553034/&quot;,&quot;id&quot;:3553034,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594543898/p/photo/image/3553034/01.cover.Maler-Amager_logo-1024x111.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:111},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553034/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553725/&quot;,&quot;id&quot;:3553725,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634353/p/photo/image/3553725/Maler-Amager-Erhverv-Byggeplads.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553725/maler-amager&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553726/&quot;,&quot;id&quot;:3553726,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634356/p/photo/image/3553726/Maler-Amager-Erhverv-Entreprise.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553726/maler-amager&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553727/&quot;,&quot;id&quot;:3553727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634358/p/photo/image/3553727/Maler-Amager-Erhverv-Industri.jpg&quot;,&quot;width&quot;:1375,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553727/maler-amager&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3553728/&quot;,&quot;id&quot;:3553728,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594634362/p/photo/image/3553728/Maler-Amager-Facade-Blå.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7748645},&quot;resourcePath&quot;:&quot;/photo/3553728/maler-amager&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7748645/maler-amager&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-københavn-denmark&quot;,&quot;short_description&quot;:&quot;Main Address: Dalslandsgade 8, F808, 2300 København S Denmark   Maler Amager er Københavns professionelle maler og malerservice&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8900846/powerdrive-roof-painting&quot;,&quot;id&quot;:8900846,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1641698801/p/user/avatar/8900846/vehnvqvl2eafd2mcv9lo.jpg&quot;},&quot;city&quot;:&quot;Perth&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Powerdrive Roof Painting&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4057689,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698837/p/photo/image/4057689/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_2.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:382},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/4057693/&quot;,&quot;id&quot;:4057693,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698848/p/photo/image/4057693/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_6.jpg&quot;,&quot;width&quot;:516,&quot;height&quot;:778},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8900846},&quot;resourcePath&quot;:&quot;/photo/4057693/powerdrive-roof-painting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4057692/&quot;,&quot;id&quot;:4057692,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698844/p/photo/image/4057692/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_5.jpg&quot;,&quot;width&quot;:437,&quot;height&quot;:635},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8900846},&quot;resourcePath&quot;:&quot;/photo/4057692/powerdrive-roof-painting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4057691/&quot;,&quot;id&quot;:4057691,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698842/p/photo/image/4057691/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_4.jpg&quot;,&quot;width&quot;:643,&quot;height&quot;:362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8900846},&quot;resourcePath&quot;:&quot;/photo/4057691/powerdrive-roof-painting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4057690/&quot;,&quot;id&quot;:4057690,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698840/p/photo/image/4057690/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_3.jpg&quot;,&quot;width&quot;:561,&quot;height&quot;:846},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8900846},&quot;resourcePath&quot;:&quot;/photo/4057690/powerdrive-roof-painting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4057689/&quot;,&quot;id&quot;:4057689,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641698837/p/photo/image/4057689/Roof_Painting_Roof_Painting_Perth_Roof_Painter_Roof_Painter_Perth_Perth_Roof_Painter_Roof_painting_cost_Roof_painting_Perth_cost_Roof_painting_near_me_Metal_roof_painting_Colorbond_Roof_Pai_2.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:382},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8900846},&quot;resourcePath&quot;:&quot;/photo/4057689/powerdrive-roof-painting&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8900846/powerdrive-roof-painting&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-perth&quot;,&quot;short_description&quot;:&quot;If you need a roof painter in Perth, you know who to call, this many good reviews can’t be wrong! Powerdrive roofing have&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7722263/umar-abdullah-technical-services-l-l-c&quot;,&quot;id&quot;:7722263,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1593758015/p/user/avatar/7722263/vpdt7yiyzkl8zvohlk0v.jpg&quot;},&quot;city&quot;:&quot;Dubai - United Arab Emirates&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;UMAR ABDULLAH TECHNICAL SERVICES L.L.C&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3544283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593759046/p/photo/image/3544283/painting-services-dubai.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3544283/&quot;,&quot;id&quot;:3544283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593759046/p/photo/image/3544283/painting-services-dubai.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7722263},&quot;resourcePath&quot;:&quot;/photo/3544283/painting-services-in-dubai&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3544938/&quot;,&quot;id&quot;:3544938,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1593785658/p/photo/image/3544938/white-paint-uae-a.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7722263},&quot;resourcePath&quot;:&quot;/photo/3544938/umar-abdullah-technical-services-l-l-c&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7722263/umar-abdullah-technical-services-l-l-c&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-dubai-united-arab-emirates&quot;,&quot;short_description&quot;:&quot;We provide building maintenance,painting services and wallpaper fixing services.\n&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8374026/flipkcpainters&quot;,&quot;id&quot;:8374026,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1615227660/p/user/avatar/8374026/0.logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Lee&#39;s Summit&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;flipKCPainters&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3790642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615227112/p/photo/image/3790642/2.cover.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3790644/&quot;,&quot;id&quot;:3790644,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615227124/p/photo/image/3790644/16-Black-Hawk-Drive-08182020_211121.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8374026},&quot;resourcePath&quot;:&quot;/photo/3790644/flipkcpainters&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3790643/&quot;,&quot;id&quot;:3790643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615227117/p/photo/image/3790643/16-Black-Hawk-Drive-08182020_210909_1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8374026},&quot;resourcePath&quot;:&quot;/photo/3790643/flipkcpainters&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3790642/&quot;,&quot;id&quot;:3790642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615227112/p/photo/image/3790642/2.cover.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8374026},&quot;resourcePath&quot;:&quot;/photo/3790642/flipkcpainters&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3790641/&quot;,&quot;id&quot;:3790641,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1615227110/p/photo/image/3790641/0.logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8374026},&quot;resourcePath&quot;:&quot;/photo/3790641/flipkcpainters&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8374026/flipkcpainters&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-lee-s-summit&quot;,&quot;short_description&quot;:&quot;Better home and business painting solutions. Interior and exterior painting that will provide property owners a cost effective&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7992281/better-plasterers-limited&quot;,&quot;id&quot;:7992281,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_441,w_441,x_98,y_11/c_fill,h_#height,q_70,w_#width/v1627278930/p/user/avatar/7992281/Selection_037.jpg&quot;,&quot;width&quot;:441,&quot;height&quot;:441},&quot;city&quot;:&quot;Wellington&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Better Plasterers Limited&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3915605,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627279011/p/photo/image/3915605/gallery_2.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:233},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3915605/&quot;,&quot;id&quot;:3915605,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627279011/p/photo/image/3915605/gallery_2.jpg&quot;,&quot;width&quot;:438,&quot;height&quot;:233},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7992281},&quot;resourcePath&quot;:&quot;/photo/3915605/house-plasterer-ph-no-027-824-7730&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7992281/better-plasterers-limited&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-wellington&quot;,&quot;short_description&quot;:&quot;We’re a locally owned and operated business in the Hutt region just outside of Wellington city, with the skills and expertise&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7955481/fotobehangshopz-nl&quot;,&quot;id&quot;:7955481,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Denekamp, Netherlands&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;fotobehangshopz.nl&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3618970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600343057/p/photo/image/3618970/2020-09-17_13_43_48-Foto_behang_bos___mooiste_bossen_behang___Fotobehangshopz.nl.jpg&quot;,&quot;width&quot;:1335,&quot;height&quot;:852},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3618970/&quot;,&quot;id&quot;:3618970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600343057/p/photo/image/3618970/2020-09-17_13_43_48-Foto_behang_bos___mooiste_bossen_behang___Fotobehangshopz.nl.jpg&quot;,&quot;width&quot;:1335,&quot;height&quot;:852},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7955481},&quot;resourcePath&quot;:&quot;/photo/3618970/fotobehang-bossen&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3618971/&quot;,&quot;id&quot;:3618971,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600343907/p/photo/image/3618971/2020-09-17_13_57_09-Fotobehang_bloemen___mooiste_bloemenbehang.jpg&quot;,&quot;width&quot;:1345,&quot;height&quot;:856},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7955481},&quot;resourcePath&quot;:&quot;/photo/3618971/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3618972/&quot;,&quot;id&quot;:3618972,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1600343948/p/photo/image/3618972/Bloemen_behang_in_alle_soo.jpg&quot;,&quot;width&quot;:460,&quot;height&quot;:373},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7955481},&quot;resourcePath&quot;:&quot;/photo/3618972/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7955481/fotobehangshopz-nl&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-denekamp-netherlands&quot;,&quot;short_description&quot;:null},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8665429/a-m-painting-and-powerwash&quot;,&quot;id&quot;:8665429,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1627312327/p/user/avatar/8665429/bdrejbibh4wsyhhfrqua.jpg&quot;},&quot;city&quot;:&quot;Allen Park&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;A \u0026 M Painting And Powerwash&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3916094,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312608/p/photo/image/3916094/cover.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916082/&quot;,&quot;id&quot;:3916082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312212/p/photo/image/3916082/index__element234.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916082/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916081/&quot;,&quot;id&quot;:3916081,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312185/p/photo/image/3916081/index__element230.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916081/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916080/&quot;,&quot;id&quot;:3916080,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312158/p/photo/image/3916080/index__element229.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916080/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916079/&quot;,&quot;id&quot;:3916079,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312141/p/photo/image/3916079/index__element227.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916079/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916078/&quot;,&quot;id&quot;:3916078,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312126/p/photo/image/3916078/index__element226.jpg&quot;,&quot;width&quot;:220,&quot;height&quot;:166},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916078/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3916074/&quot;,&quot;id&quot;:3916074,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1627312077/p/photo/image/3916074/0.logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8665429},&quot;resourcePath&quot;:&quot;/photo/3916074/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8665429/a-m-painting-and-powerwash&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-allen-park&quot;,&quot;short_description&quot;:&quot;A \u0026amp; M Painting and Powerwash, LLC is the top interior and exterior painters in Allen Park, Michigan and nearby Downriver&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8147976/woodall-painters-and-decorators-rotherham&quot;,&quot;id&quot;:8147976,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1606599161/p/user/avatar/8147976/00_logo.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Rotherham&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Woodall Painters and Decorators Rotherham&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3689394,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606599199/p/photo/image/3689394/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3689394/&quot;,&quot;id&quot;:3689394,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606599199/p/photo/image/3689394/01_cover.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1040},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8147976},&quot;resourcePath&quot;:&quot;/photo/3689394/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3689397/&quot;,&quot;id&quot;:3689397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606599208/p/photo/image/3689397/fgdfgffg.jpg&quot;,&quot;width&quot;:416,&quot;height&quot;:275},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8147976},&quot;resourcePath&quot;:&quot;/photo/3689397/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3689395/&quot;,&quot;id&quot;:3689395,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606599202/p/photo/image/3689395/bedroom-with-rust-coloured-paint_orig.jpg&quot;,&quot;width&quot;:349,&quot;height&quot;:233},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8147976},&quot;resourcePath&quot;:&quot;/photo/3689395/pics&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3689396/&quot;,&quot;id&quot;:3689396,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1606599205/p/photo/image/3689396/dining-room-2132347-640-1.jpg&quot;,&quot;width&quot;:404,&quot;height&quot;:269},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8147976},&quot;resourcePath&quot;:&quot;/photo/3689396/pics&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8147976/woodall-painters-and-decorators-rotherham&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-rotherham&quot;,&quot;short_description&quot;:&quot;Woodall Painters and Decorators offer comprehensive expert painting and decorating solutions to clients across Rotherham&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8036553/archaga-s-painting-llc&quot;,&quot;id&quot;:8036553,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1602736040/p/user/avatar/8036553/w5xo4m9t252pzleh61nc.jpg&quot;},&quot;city&quot;:&quot;Kent, WA, USA&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Archaga&#39;s painting llc&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3644547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736142/p/photo/image/3644547/0.cover..e53b7ea8-ad07-4b49-bc22-4f07fef7e6c1.jpg&quot;,&quot;width&quot;:752,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644546/&quot;,&quot;id&quot;:3644546,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736140/p/photo/image/3644546/00.logo.Pro-Brush-Painting-e1331149203616.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644546/archaga-s-painting-llc&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644547/&quot;,&quot;id&quot;:3644547,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736142/p/photo/image/3644547/0.cover..e53b7ea8-ad07-4b49-bc22-4f07fef7e6c1.jpg&quot;,&quot;width&quot;:752,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644547/archaga-s-painting-llc&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644548/&quot;,&quot;id&quot;:3644548,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736147/p/photo/image/3644548/10702171_304101353120767_7533924657712955750_n1.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644548/archaga-s-painting-llc&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644549/&quot;,&quot;id&quot;:3644549,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736150/p/photo/image/3644549/ATHOME-_HOMEADVISOR-MCT-768x513.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:513},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644549/archaga-s-painting-llc&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644550/&quot;,&quot;id&quot;:3644550,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736152/p/photo/image/3644550/banner-768x432.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:432},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644550/archaga-s-painting-llc&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3644551/&quot;,&quot;id&quot;:3644551,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1602736157/p/photo/image/3644551/hardwood-refinishing-banner-1030x773-1-768x576.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8036553},&quot;resourcePath&quot;:&quot;/photo/3644551/archaga-s-painting-llc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8036553/archaga-s-painting-llc&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-kent-wa-usa&quot;,&quot;short_description&quot;:&quot;Archaga&#39;s painting services offer great customer service, with a chance to improve you&#39;re home painting interior/exterior&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8710024/softwalls®&quot;,&quot;id&quot;:8710024,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_500,w_500,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1646044928/p/user/avatar/8710024/Softwalls-Logo-Google-My-Business.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;city&quot;:&quot;Neustadt am Rübenberge&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Softwalls®&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:5,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:3999394,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634988317/p/photo/image/3999394/Wandpolster_SV19_Hellgrau_Webstoff_Wohnzimmer_Front-min.jpg&quot;,&quot;width&quot;:1432,&quot;height&quot;:1432},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3988249/&quot;,&quot;id&quot;:3988249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634036979/p/photo/image/3988249/Wandpolster_SV5_Taupe_Stoff_Flur_Garderobe_Schräg-min.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3988249/stilvolle-garderobe-mit-individueller-polsterung&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3988186/&quot;,&quot;id&quot;:3988186,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634032172/p/photo/image/3988186/Wandpolster-Web-Stoff-Schlafzimmer-90x15-Creme-SV1-Front-min.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3988186/schlafzimmerambiente-mit-softwalls®&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3987479/&quot;,&quot;id&quot;:3987479,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1633958069/p/photo/image/3987479/Wandpolster-Web-Stoff-Schlafzimmer-60x30-Creme-SV1-Schräg.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3987479/kopfteil-fur-das-bett-mit-wandpolstern-|diy-by-softwalls®&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3988093/&quot;,&quot;id&quot;:3988093,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634027712/p/photo/image/3988093/Wandpolster_SV19_Hellgrau_Webstoff_Wohnzimmer_Front-min.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3988093/gemutlich-und-stylish-polstermosaik-fur-die-wohnzimmerwand&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3999302/&quot;,&quot;id&quot;:3999302,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634981346/p/photo/image/3999302/60-30-Wandkissen-Bettkopfteil-Riviera-16.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3999302/exklusive-bettkopfteile-aus-wandpolstern-von-softwalls®&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3999327/&quot;,&quot;id&quot;:3999327,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1634982836/p/photo/image/3999327/60-30-Wandkissen-Bettkopfteil-Riviera-41.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8710024},&quot;resourcePath&quot;:&quot;/photo/3999327/glamour-pur-wandpolster-aus-samtstoff&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8710024/softwalls®&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-neustadt-am-rubenberge&quot;,&quot;short_description&quot;:&quot;Softwalls® #einfachindividuell: Für ein individuelles und außergewöhnliches Raumambiente.   Kahle weiße Wände mögen zwar&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/50876/paper-moon&quot;,&quot;id&quot;:50876,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441830368/p/user/avatar/50876/Bundala_4400052.jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Paper Moon&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:491393,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439371166/p/photo/image/491393/bond_girls.jpg&quot;,&quot;width&quot;:2835,&quot;height&quot;:3392},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/539708/&quot;,&quot;id&quot;:539708,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439861654/p/photo/image/539708/XXL4-028_Bazar_PLR.jpg&quot;,&quot;width&quot;:1471,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/539708/bazar-mural-ref-xxl4-028&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/527035/&quot;,&quot;id&quot;:527035,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439581831/p/photo/image/527035/Old_World_Mural_4400091.jpg&quot;,&quot;width&quot;:4218,&quot;height&quot;:5906},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/527035/new-ceylan-wall-mural-ref-4400091&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/527020/&quot;,&quot;id&quot;:527020,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439581830/p/photo/image/527020/Seetha_4400073.jpg&quot;,&quot;width&quot;:4218,&quot;height&quot;:5906},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/527020/new-ceylan-wallpaper-ref-4400073&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/510000/&quot;,&quot;id&quot;:510000,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439478439/p/photo/image/510000/Essaouira_3000015.jpg&quot;,&quot;width&quot;:2200,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/510000/tiles-digitally-printed-wallpaper-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/509992/&quot;,&quot;id&quot;:509992,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439478439/p/photo/image/509992/Kaleido_3000017.jpg&quot;,&quot;width&quot;:1700,&quot;height&quot;:1700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/509992/tiles-digitally-printed-wallpaper-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/509988/&quot;,&quot;id&quot;:509988,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439478438/p/photo/image/509988/Scales_3000024.jpg&quot;,&quot;width&quot;:2200,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50876},&quot;resourcePath&quot;:&quot;/photo/509988/tiles-digitally-printed-wallpaper-collection&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/50876/paper-moon&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-london&quot;,&quot;short_description&quot;:&quot;Paper Moon were formed in 1976 and specialise in the importation and distribution of exclusive wall-coverings, wall-murals&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/179153/tecnografica&quot;,&quot;id&quot;:179153,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1446027724/p/user/avatar/179153/1513170_882244598465012_3699804910535866590_n.jpg&quot;},&quot;city&quot;:&quot;Castellarano&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Tecnografica&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:1050588,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1446028121/p/photo/image/1050588/56608-UNDER-CONSTRUCTION-principale_635720604022096501.jpg&quot;,&quot;width&quot;:980,&quot;height&quot;:620},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3135560/&quot;,&quot;id&quot;:3135560,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563786166/p/photo/image/3135560/domus_1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1499},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3135560/domus&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3131917/&quot;,&quot;id&quot;:3131917,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563457482/p/photo/image/3131917/avalon_c1.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3131917/avalon&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3131915/&quot;,&quot;id&quot;:3131915,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563457470/p/photo/image/3131915/avalon_b2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3131915/avalon&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3128440/&quot;,&quot;id&quot;:3128440,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563288319/p/photo/image/3128440/LABUAN.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3128440/labuan&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3133801/&quot;,&quot;id&quot;:3133801,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563547226/p/photo/image/3133801/palazzo_1.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3133801/palazzo&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3128351/&quot;,&quot;id&quot;:3128351,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563286888/p/photo/image/3128351/MALACHITE-EMERAUD.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1333},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:179153},&quot;resourcePath&quot;:&quot;/photo/3128351/malachite-emeraud-decorative-panels&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/179153/tecnografica&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-castellarano&quot;,&quot;short_description&quot;:&quot;Tecnografica SpA, nata nel 1992, opera nel settore del design e della progettazione grafica applicata al campo ceramico,&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/4504/disbar-papeles-pintados&quot;,&quot;id&quot;:4504,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1456404061/p/user/avatar/4504/disbar.jpg&quot;},&quot;city&quot;:&quot;Barcelona&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Disbar Papeles Pintados&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:4,&quot;reviews_count&quot;:6,&quot;cover_photo&quot;:{&quot;id&quot;:3230150,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571134012/p/photo/image/3230150/AS369000-Absolutely-Chic-RB6-369713.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:529},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/42002/&quot;,&quot;id&quot;:42002,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437319545/p/photo/image/42002/467535_ESPRIT9_-_Eco__3__-_Detail_E-Mail_05.jpg&quot;,&quot;width&quot;:397,&quot;height&quot;:595},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/42002/coleccion-esprit-9&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/42055/&quot;,&quot;id&quot;:42055,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437319547/p/photo/image/42055/937682_rb.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:860},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/42055/coleccion-fleuri-pastel&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/41895/&quot;,&quot;id&quot;:41895,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437319542/p/photo/image/41895/206367_rb.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:860},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/41895/coleccion-elegance-2&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/42111/&quot;,&quot;id&quot;:42111,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437321317/p/photo/image/42111/Raffi_-_RB_04_-_Vision_mail_07.jpg&quot;,&quot;width&quot;:595,&quot;height&quot;:535},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/42111/coleccion-my-home-by-raffi&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/133958/&quot;,&quot;id&quot;:133958,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438078640/p/photo/image/133958/956671_rb.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:860},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/133958/coleccion-djooz&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/42096/&quot;,&quot;id&quot;:42096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437319549/p/photo/image/42096/939431_rb.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:860},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4504},&quot;resourcePath&quot;:&quot;/photo/42096/coleccion-metropolis&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4504/disbar-papeles-pintados&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-barcelona&quot;,&quot;short_description&quot;:&quot;Venta de papeles pintados y fotomurales.  Expertos en papel pintado, trabajamos con diseñadores y estudios de decoración&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/84346/pure-original&quot;,&quot;id&quot;:84346,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1505390452/p/user/avatar/84346/5x5cmzwart.jpg&quot;},&quot;city&quot;:&quot;Lelystad, Nederland&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Pure \u0026 Original&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2229839,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505471737/p/photo/image/2229839/01_pure_original_diningroom_oldwine_panels_skinpowder_wall_oldrose_moldings_office_brownred_wallsceiling-logo.jpg&quot;,&quot;width&quot;:3840,&quot;height&quot;:5086},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/2229956/&quot;,&quot;id&quot;:2229956,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1505475754/p/photo/image/2229956/blog_bymuk_Licetto_Muk_van_Lil_plafond_radiator_Silk_White_slaapkamer_Steel_Blue_traditioanl_paint-17.jpg&quot;,&quot;width&quot;:3842,&quot;height&quot;:5763},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/2229956/scandinavische-slaapkamer&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2601006/&quot;,&quot;id&quot;:2601006,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1529057307/p/photo/image/2601006/Evening_Shadow-Grey-Muk_van_Lil-pure-original_2.jpg&quot;,&quot;width&quot;:3885,&quot;height&quot;:5827},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/2601006/binnenkijken-bij-huizedop&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2595715/&quot;,&quot;id&quot;:2595715,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1528812928/p/photo/image/2595715/Wet_Sand-Beige-Muk_van_Lil-pure-original_3.jpg&quot;,&quot;width&quot;:3527,&quot;height&quot;:5291},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/2595715/binnenkijken-in-een-landelijke-woning-in-katwijk&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3152752/&quot;,&quot;id&quot;:3152752,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1565088937/p/photo/image/3152752/Oyster_Grey-Marrakech_Walls-Iris_Floor-pure-original.jpg&quot;,&quot;width&quot;:3990,&quot;height&quot;:5985},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/3152752/marrakech-walls&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3185478/&quot;,&quot;id&quot;:3185478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567505925/p/photo/image/3185478/Tin_Kettle-Marrakech_Walls-Iris_Floor-pure-original.jpg&quot;,&quot;width&quot;:3990,&quot;height&quot;:5985},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/3185478/monumentaal-wonen-in-moderne-stijl&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2470478/&quot;,&quot;id&quot;:2470478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520605873/p/photo/image/2470478/licetto-greek-sky-maison-belle-rvr-photography-pure-original.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:84346},&quot;resourcePath&quot;:&quot;/photo/2470478/moderne-slaapkamer&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/84346/pure-original&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-lelystad-nederland&quot;,&quot;short_description&quot;:&quot;Pure \u0026amp; Original uit Lelystad is een Nederlands bedrijf dat bijzondere verf produceert met respect voor mens en natuur&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/59209/vinyl-impression&quot;,&quot;id&quot;:59209,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441838504/p/user/avatar/59209/Facebook-Profile-Logo.jpg&quot;},&quot;city&quot;:&quot;East Grinstead&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Vinyl Impression&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:4,&quot;reviews_count&quot;:17,&quot;cover_photo&quot;:{&quot;id&quot;:587267,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440247895/p/photo/image/587267/Floral-wallpaper-Square.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/587265/&quot;,&quot;id&quot;:587265,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440247895/p/photo/image/587265/Flower-Pack-1a.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/587265/hand-drawn-flower-pack-1-wall-stickers&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/989236/&quot;,&quot;id&quot;:989236,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444398132/p/photo/image/989236/snowflakes-mockupsquare-100k.jpg&quot;,&quot;width&quot;:580,&quot;height&quot;:580},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/989236/snowflake-christmas-decoration-window-stickers&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/758935/&quot;,&quot;id&quot;:758935,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437494814/p/photo/image/758935/IMG_7465.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/758935/birch-tree-forest-wall-sticker-with-red-birds&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/597653/&quot;,&quot;id&quot;:597653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440299745/p/photo/image/597653/IMG_8585.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/597653/large-world-map-vinyl-wall-sticker&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/592414/&quot;,&quot;id&quot;:592414,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440271575/p/photo/image/592414/Fi-_Nest-4-2.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/592414/bespoke-hand-drawn-style-office-wall-stickers&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/593787/&quot;,&quot;id&quot;:593787,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440278810/p/photo/image/593787/Fi-_Nest-4-2.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:59209},&quot;resourcePath&quot;:&quot;/photo/593787/hand-drawn-style-wall-art-sticker-decals-for-offices&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/59209/vinyl-impression&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-east-grinstead&quot;,&quot;short_description&quot;:&quot;Vinyl Impression is a design-focused surface graphics specialist that produces superior quality large format digital prints&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/76648/bimago&quot;,&quot;id&quot;:76648,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441846251/p/user/avatar/76648/1435228940-logo.jpg&quot;},&quot;city&quot;:&quot;Wroclaw&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;BIMAGO&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:705296,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441100305/p/photo/image/705296/El_loro.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/705490/&quot;,&quot;id&quot;:705490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441101183/p/photo/image/705490/Rompecabezas_de_ornamentos.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705490/rompecabezas-de-ornamentos&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/705308/&quot;,&quot;id&quot;:705308,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441100306/p/photo/image/705308/Ciudad_de_los_sue_os.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705308/ciudad-de-los-suenos&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/705321/&quot;,&quot;id&quot;:705321,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441100306/p/photo/image/705321/323750_1.jpg&quot;,&quot;width&quot;:467,&quot;height&quot;:272},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705321/la-vida-en-plenitud&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/705319/&quot;,&quot;id&quot;:705319,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441100307/p/photo/image/705319/La_vida_en_plenitud.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705319/la-vida-en-plenitud&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/705552/&quot;,&quot;id&quot;:705552,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441101186/p/photo/image/705552/353342_2.jpg&quot;,&quot;width&quot;:560,&quot;height&quot;:420},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705552/sueno-con-nueva-york&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/705744/&quot;,&quot;id&quot;:705744,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441101397/p/photo/image/705744/Orqu_deas_en_el_espejo_de_agua.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76648},&quot;resourcePath&quot;:&quot;/photo/705744/orquideas-en-el-espejo-de-agua&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/76648/bimago&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-wroclaw&quot;,&quot;short_description&quot;:&quot;Cada persona quiere que su hogar sea único, acogedor y confortable. Sin\nembargo, para cada uno de nosotros, esta singularidad&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/85058/u2&quot;,&quot;id&quot;:85058,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_120,w_120,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1437469920/p/user/avatar/85058/logo120x120.jpg&quot;,&quot;width&quot;:120,&quot;height&quot;:120},&quot;city&quot;:&quot;서울&quot;,&quot;country&quot;:&quot;kr&quot;,&quot;display_name&quot;:&quot;U2&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:764141,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437640254/p/photo/image/764141/단색실크벽지_MC401Cream_soda.jpg&quot;,&quot;width&quot;:5551,&quot;height&quot;:3898},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/764465/&quot;,&quot;id&quot;:764465,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437644260/p/photo/image/764465/엄마사랑세계지도_W2020_초등용White.jpg&quot;,&quot;width&quot;:1613,&quot;height&quot;:1004},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/764465/wallpaper&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1022460/&quot;,&quot;id&quot;:1022460,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445334833/p/photo/image/1022460/J0026_WHITE_WASHED_WOOD-01.jpg&quot;,&quot;width&quot;:3066,&quot;height&quot;:4596},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/1022460/module-wallpaper&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/830437/&quot;,&quot;id&quot;:830437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439969075/p/photo/image/830437/30.P103001-매핑아이콘.jpg&quot;,&quot;width&quot;:915,&quot;height&quot;:1422},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/830437/mural-wallpaper-뮤럴벽지&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/764205/&quot;,&quot;id&quot;:764205,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437641224/p/photo/image/764205/단색실크벽지_MC412Sweet_rose.jpg&quot;,&quot;width&quot;:5551,&quot;height&quot;:3898},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/764205/wallpaper&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/824463/&quot;,&quot;id&quot;:824463,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439790668/p/photo/image/824463/36_A303601-매핑아이콘.jpg&quot;,&quot;width&quot;:1181,&quot;height&quot;:787},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/824463/mural-wallpaper-뮤럴벽지&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1022362/&quot;,&quot;id&quot;:1022362,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1445334397/p/photo/image/1022362/J0022_OAK_WOOD-02.jpg&quot;,&quot;width&quot;:2835,&quot;height&quot;:1849},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:85058},&quot;resourcePath&quot;:&quot;/photo/1022362/module-wallpaper&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/85058/u2&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-서울&quot;,&quot;short_description&quot;:&quot;내가 꿈꾸던 공간, 내 생애 첫번째 셀프도배 ! 누구나 쉽게 바르는 초간편 셀프도배 벽지!   DIY 가 익숙하지 않은 국내벽지 시장에 Prepasted wallpaper 기술과 디자인 경쟁력을 기반으로 DIY 셀프도배&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/54757/bianchi-lecco-srl&quot;,&quot;id&quot;:54757,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441834187/p/user/avatar/54757/BianchiLecco_logo.jpg&quot;},&quot;city&quot;:&quot;Lecco&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Bianchi Lecco srl&quot;,&quot;company_category_id&quot;:40,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2241240,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506329361/p/photo/image/2241240/6332013.jpg&quot;,&quot;width&quot;:1181,&quot;height&quot;:707},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/587468/&quot;,&quot;id&quot;:587468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440247899/p/photo/image/587468/OD_12.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:668},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/587468/skirting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/535226/&quot;,&quot;id&quot;:535226,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439831057/p/photo/image/535226/CB42300M_amb.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:763},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/535226/murales-of-the-urban-collection-cb42300m&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/535245/&quot;,&quot;id&quot;:535245,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439831058/p/photo/image/535245/CB42900M_amb.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:690},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/535245/murales-of-the-metal-collection-cb42900m&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/535582/&quot;,&quot;id&quot;:535582,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439834715/p/photo/image/535582/OD_Book_51.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:2997},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/535582/indirect-lighting&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/537234/&quot;,&quot;id&quot;:537234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439844202/p/photo/image/537234/amb_hesperides.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:1472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/537234/les-fresques—hesperides&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2241782/&quot;,&quot;id&quot;:2241782,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506342654/p/photo/image/2241782/014181_AMB01_min.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:640},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:54757},&quot;resourcePath&quot;:&quot;/photo/2241782/vanilla-lime&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/54757/bianchi-lecco-srl&quot;,&quot;company_category_name&quot;:&quot;Sơn và Ốp tường&quot;,&quot;company_category_link&quot;:&quot;/professionals/son-va-op-tuong&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/son-va-op-tuong-trong-lecco&quot;,&quot;short_description&quot;:&quot;Bianchi Lecco si occupa da sempre con grande passione di Alta Decorazione di interni. Grazie alla continua ricerca\ne alla&quot;}],&quot;total&quot;:1039,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;California City&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Bắc Ninh&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-b-c-ninh&quot;},{&quot;name&quot;:&quot;Biên Hòa&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-bien-hoa&quot;},{&quot;name&quot;:&quot;Buôn Ma Thuột&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-buon-ma-thu-t&quot;},{&quot;name&quot;:&quot;Cà Mau&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-ca-mau&quot;},{&quot;name&quot;:&quot;Đà Lạt&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-da-l-t&quot;},{&quot;name&quot;:&quot;Hạ Long&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-h-long&quot;},{&quot;name&quot;:&quot;Huế&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-hu&quot;},{&quot;name&quot;:&quot;Long Xuyên&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-long-xuyen&quot;},{&quot;name&quot;:&quot;Mỹ Tho&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-m-tho&quot;},{&quot;name&quot;:&quot;Nha Trang&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-nha-trang&quot;},{&quot;name&quot;:&quot;Phan Thiết&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-phan-thi-t&quot;},{&quot;name&quot;:&quot;Quy Nhơn&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-quy-nh-n&quot;},{&quot;name&quot;:&quot;Rạch Giá&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-r-ch-gia&quot;},{&quot;name&quot;:&quot;Thái Bình&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-thai-binh&quot;},{&quot;name&quot;:&quot;Thái Nguyên&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-thai-nguyen&quot;},{&quot;name&quot;:&quot;Thanh Hóa&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-thanh-hoa&quot;},{&quot;name&quot;:&quot;Thủ Dầu Một&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-th-d-u-m-t&quot;},{&quot;name&quot;:&quot;Việt Trì&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-vi-t-tri&quot;},{&quot;name&quot;:&quot;Vinh&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-vinh&quot;},{&quot;name&quot;:&quot;Vũng Tàu&quot;,&quot;href&quot;:&quot;/professionals/paint-wall-coverings-in-vung-tau&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.vn/professionals"},{"@type":"ListItem","position":2,"Name":"paint-wall-coverings","item":"https://www.homify.vn/professionals/paint-wall-coverings"},{"@type":"ListItem","position":3,"Name":"California City","item":"https://www.homify.vn/professionals/paint-wall-coverings-in-california-city"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Ulandhedge","url":"https://www.homify.vn/professionals/6788709/ulandhedge"},{"@type":"ListItem","position":2,"name":"Fairfield Wash \u0026 Seal","url":"https://www.homify.vn/professionals/7844996/fairfield-wash-seal"},{"@type":"ListItem","position":3,"name":"Maler Amager","url":"https://www.homify.vn/professionals/7748645/maler-amager"},{"@type":"ListItem","position":4,"name":"Powerdrive Roof Painting","url":"https://www.homify.vn/professionals/8900846/powerdrive-roof-painting"},{"@type":"ListItem","position":5,"name":"UMAR ABDULLAH TECHNICAL SERVICES L.L.C","url":"https://www.homify.vn/professionals/7722263/umar-abdullah-technical-services-l-l-c"},{"@type":"ListItem","position":6,"name":"flipKCPainters","url":"https://www.homify.vn/professionals/8374026/flipkcpainters"},{"@type":"ListItem","position":7,"name":"Better Plasterers Limited","url":"https://www.homify.vn/professionals/7992281/better-plasterers-limited"},{"@type":"ListItem","position":8,"name":"fotobehangshopz.nl","url":"https://www.homify.vn/professionals/7955481/fotobehangshopz-nl"},{"@type":"ListItem","position":9,"name":"A \u0026 M Painting And Powerwash","url":"https://www.homify.vn/professionals/8665429/a-m-painting-and-powerwash"},{"@type":"ListItem","position":10,"name":"Woodall Painters and Decorators Rotherham","url":"https://www.homify.vn/professionals/8147976/woodall-painters-and-decorators-rotherham"},{"@type":"ListItem","position":11,"name":"Archaga's painting llc","url":"https://www.homify.vn/professionals/8036553/archaga-s-painting-llc"},{"@type":"ListItem","position":12,"name":"Softwalls®","url":"https://www.homify.vn/professionals/8710024/softwalls"},{"@type":"ListItem","position":13,"name":"Paper Moon","url":"https://www.homify.vn/professionals/50876/paper-moon"},{"@type":"ListItem","position":14,"name":"Tecnografica","url":"https://www.homify.vn/professionals/179153/tecnografica"},{"@type":"ListItem","position":15,"name":"Disbar Papeles Pintados","url":"https://www.homify.vn/professionals/4504/disbar-papeles-pintados"},{"@type":"ListItem","position":16,"name":"Pure \u0026 Original","url":"https://www.homify.vn/professionals/84346/pure-original"},{"@type":"ListItem","position":17,"name":"Vinyl Impression","url":"https://www.homify.vn/professionals/59209/vinyl-impression"},{"@type":"ListItem","position":18,"name":"BIMAGO","url":"https://www.homify.vn/professionals/76648/bimago"},{"@type":"ListItem","position":19,"name":"U2","url":"https://www.homify.vn/professionals/85058/u2"},{"@type":"ListItem","position":20,"name":"Bianchi Lecco srl","url":"https://www.homify.vn/professionals/54757/bianchi-lecco-srl"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.e1beea2f9692032cde89.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/paint-wall-coverings-in-california-city" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/vi"
        target="_blank"
      >
        Giúp đỡ &amp; Hỗ trợ
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Đăng ký tài khoản công ty miễn phí
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Cao cấp</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Điều kiện &amp; Điều khoản
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Chính sách Bảo mật
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Tên đệm
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Chủ đề
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Việc làm
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Có được trải nghiệm tốt hơn!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_vn.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_vn.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">Homify quốc tế</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/paint-wall-coverings-in-california-city"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -vn flag-link-vn"></span>
        </span>
				VIETNAM
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - cải tạo nhà của bạn
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Lướt hàng triệu hình ảnh cùng ứng dụng homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.vn%2Fprofessionals%2Fpaint-wall-coverings-in-california-city&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        TẢI XUỐNG ỨNG DỤNG MIỄN PHÍ
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Không, cảm ơn
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.vn/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
