<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="vn" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSCHQ63');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="op78-WsKVd15DZO7iUBNAB1j5Kdi10ufSgKOoaRfJt4" name="google-site-verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-0d1a5ca9f3.css" rel="stylesheet">
<link href="/assets/forms-ltr-8956f4f726.css" rel="additional-stylesheet">
<link href="/assets/embeded_fonts-f2c6f7f8cc.css" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="vn",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-35",googleTrackingDomain:"homify.vn",env:"production",locale:"vn",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: vn.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"T\u1ea1p ch\xed",icon:"instagram"},projects:{type:"D\u1ef1 \xe1n",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/vn.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'vn'
</script>


<script src="/assets/vendor.491ceae3bc47f934b9e0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.0af1441d3dcdff58b345.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Tìm Cầu thang &amp; Rào chắn phù hợp ở Hyderabad | homify</title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="Un53byqERutCq1dVGm8pwqR+Qv0jet0URIo+stjsP3QTON9Bfj8bOSdD0uE1rKfkTfrL6uX3KJi2deKDAXE4EA==" name="csrf-token">

<link href='https://www.homify.vn/professionals/staircases-railings-in-hyderabad' rel='canonical' />





<meta name="description" property="og:description" content="Cầu thang &amp; Rào chắn tại Hyderabad: Tìm chuyên gia phù hợp tại khu vực của bạn. Duyệt qua hồ sơ, hình ảnh và xếp hạng của họ để chọn chuyên gia tốt nhất cho dự án của bạn. " lang="vn">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="vn">

<meta content="article" property="og:type">
<meta content="homify.vn" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content="Tìm Cầu thang &amp; Rào chắn phù hợp ở Hyderabad | homify">
<script>history.replaceState({path:"/professionals/staircases-railings-in-hyderabad"},"","/professionals/staircases-railings-in-hyderabad")</script>
<style id=css></style>

</head>
<body class="layout locale--vn" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eChính sách bảo mật\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.72b0a24e46bbffe7650c.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="đóng"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Trình duyệt của bạn hiện không khả dụng.
	</p>
	<p class="popup-browser-banner">
		Để có trải nghiệm tốt hơn khi thiết kế nhà ở với chúng tôi, vui lòng cài đặt những trình duyệt miễn phí khác. Nhấp chuột vào biểu tượng!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KSCHQ63'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f875e931dbfe65f90d9b.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Phòng
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Các chuyên gia
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tạp chí
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Cao cấp
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Đăng xuất</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Đăng nhập
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;headerAd&quot;:null}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.e440f66524e8f1f26004.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Đăng nhập
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;vn&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eCao cấp\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;searchPath&quot;:&quot;/rooms/tìm kiếm&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=vi"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.vn/professionals/api&quot;,&quot;categoryId&quot;:52,&quot;categoryName&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;categoryNames&quot;:&quot;[{\&quot;title\&quot;:\&quot;Lọc theo Loại\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:2,\&quot;title\&quot;:\&quot;Kiến trúc\&quot;,\&quot;path\&quot;:\&quot;/professionals/architects-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:62,\&quot;title\&quot;:\&quot;Kiến trúc sư Ngoại cảnh\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-architects-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:27,\&quot;title\&quot;:\&quot;Kiến trúc sư Nội thất\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-architects-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:71,\&quot;title\&quot;:\&quot;Quy hoạch Nhà bếp\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-planners-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:60,\&quot;title\&quot;:\&quot;Thiết kế \\u0026 Trang trí Nội thất\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-designers-decorators-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:32,\&quot;title\&quot;:\&quot;Thiết kế Nhà tắm\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-designers-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Bảo trì - Sửa chữa\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:15,\&quot;title\&quot;:\&quot;Thợ điện\&quot;,\&quot;path\&quot;:\&quot;/professionals/electricians-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:8,\&quot;title\&quot;:\&quot;Thợ đóng gỗ\&quot;,\&quot;path\&quot;:\&quot;/professionals/joiners-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:42,\&quot;title\&quot;:\&quot;Thợ hàn - Thợ ống nước\&quot;,\&quot;path\&quot;:\&quot;/professionals/plumbers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:80,\&quot;title\&quot;:\&quot;Thợ làm vườn\&quot;,\&quot;path\&quot;:\&quot;/professionals/gardeners-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:72,\&quot;title\&quot;:\&quot;Thợ lát gạch\&quot;,\&quot;path\&quot;:\&quot;/professionals/tilers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:45,\&quot;title\&quot;:\&quot;Thợ lợp mái\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:98,\&quot;title\&quot;:\&quot;Thợ lót sàn\&quot;,\&quot;path\&quot;:\&quot;/professionals/floorers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:103,\&quot;title\&quot;:\&quot;Thợ mộc\&quot;,\&quot;path\&quot;:\&quot;/professionals/carpenters-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:73,\&quot;title\&quot;:\&quot;Thợ sơn\&quot;,\&quot;path\&quot;:\&quot;/professionals/painters-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Đồ gia dụng\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:36,\&quot;title\&quot;:\&quot;Chiếu sáng\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:1,\&quot;title\&quot;:\&quot;Đồ gia dụng\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-appliances-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:54,\&quot;title\&quot;:\&quot;Gạch, Đá \\u0026 Lớp phủ\&quot;,\&quot;path\&quot;:\&quot;/professionals/tile-stone-worktops-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:31,\&quot;title\&quot;:\&quot;Lắp ráp Nhà bếp \\u0026 Nhà tắm\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-bathroom-fittings-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:18,\&quot;title\&quot;:\&quot;Lò sưởi\&quot;,\&quot;path\&quot;:\&quot;/professionals/fireplaces-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:9,\&quot;title\&quot;:\&quot;Lót sàn\&quot;,\&quot;path\&quot;:\&quot;/professionals/flooring-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:23,\&quot;title\&quot;:\&quot;Nhà thầu Sưởi, Thông gió \\u0026 Điều hòa Không khí\&quot;,\&quot;path\&quot;:\&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:19,\&quot;title\&quot;:\&quot;Nội thất \\u0026 Phụ kiện\&quot;,\&quot;path\&quot;:\&quot;/professionals/furniture-accessories-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:5,\&quot;title\&quot;:\&quot;Phụ kiện nhà tắm\&quot;,\&quot;path\&quot;:\&quot;/professionals/bathroom-accessories-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:57,\&quot;title\&quot;:\&quot;Rèm, Mành \\u0026 Cửa chớp\&quot;,\&quot;path\&quot;:\&quot;/professionals/curtains-blinds-shutters-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:40,\&quot;title\&quot;:\&quot;Sơn và Ốp tường\&quot;,\&quot;path\&quot;:\&quot;/professionals/paint-wall-coverings-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:56,\&quot;title\&quot;:\&quot;Vải \\u0026 Bọc\&quot;,\&quot;path\&quot;:\&quot;/professionals/textiles-upholstery-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Xây dựng \\u0026 Cải tạo\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:53,\&quot;title\&quot;:\&quot;Đá, Vỉa hè \\u0026 Bê tông\&quot;,\&quot;path\&quot;:\&quot;/professionals/stone-paving-concrete-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:77,\&quot;title\&quot;:\&quot;Dọn xà bần\&quot;,\&quot;path\&quot;:\&quot;/professionals/rubbish-removal-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:94,\&quot;title\&quot;:\&quot;Khôi phục \\u0026 Cải tạo\&quot;,\&quot;path\&quot;:\&quot;/professionals/restoration-renovation-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:74,\&quot;title\&quot;:\&quot;Nhà thầu\&quot;,\&quot;path\&quot;:\&quot;/professionals/general-contractors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:24,\&quot;title\&quot;:\&quot;Thợ xây\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-builders-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:7,\&quot;title\&quot;:\&quot;Tủ \\u0026 Kệ\&quot;,\&quot;path\&quot;:\&quot;/professionals/cabinets-cabinetry-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:97,\&quot;title\&quot;:\&quot;Văn phòng Kỹ thuật\&quot;,\&quot;path\&quot;:\&quot;/professionals/engineering-offices-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:6,\&quot;title\&quot;:\&quot;Vật liệu xây dựng\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-supplies-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Ngoại cảnh\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:17,\&quot;title\&quot;:\&quot;Hàng rào \\u0026 Cổng\&quot;,\&quot;path\&quot;:\&quot;/professionals/fencing-gates-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:43,\&quot;title\&quot;:\&quot;Hồ bơi \\u0026 Spa\&quot;,\&quot;path\&quot;:\&quot;/professionals/pools-spas-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:14,\&quot;title\&quot;:\&quot;Lát bề mặt\&quot;,\&quot;path\&quot;:\&quot;/professionals/paving-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:49,\&quot;title\&quot;:\&quot;Nhà thầu Ngoại thất\&quot;,\&quot;path\&quot;:\&quot;/professionals/siding-exterior-contractors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:11,\&quot;title\&quot;:\&quot;Sân, Lan can \\u0026 Rào chắn\&quot;,\&quot;path\&quot;:\&quot;/professionals/decks-patios-outdoor-enclosures-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:34,\&quot;title\&quot;:\&quot;Thiết kế Ngoại cảnh\&quot;,\&quot;path\&quot;:\&quot;/professionals/landscape-designers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:79,\&quot;title\&quot;:\&quot;Vật liệu Vườn \\u0026 Ngoại cảnh\&quot;,\&quot;path\&quot;:\&quot;/professionals/garden-landscape-supplies-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Cửa sổ, Cửa \\u0026 Mái\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:13,\&quot;title\&quot;:\&quot;Cửa\&quot;,\&quot;path\&quot;:\&quot;/professionals/doors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:20,\&quot;title\&quot;:\&quot;Cửa Gara\&quot;,\&quot;path\&quot;:\&quot;/professionals/garage-doors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:58,\&quot;title\&quot;:\&quot;Cứa sổ\&quot;,\&quot;path\&quot;:\&quot;/professionals/windows-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:81,\&quot;title\&quot;:\&quot;Mái \\u0026 máng xối\&quot;,\&quot;path\&quot;:\&quot;/professionals/roofing-gutters-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]},{\&quot;title\&quot;:\&quot;Thầu \\u0026 Dịch vụ khác\&quot;,\&quot;reset_path\&quot;:true,\&quot;all\&quot;:{\&quot;title\&quot;:\&quot;Tất cả\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:false,\&quot;cross\&quot;:true},\&quot;items\&quot;:[{\&quot;id\&quot;:38,\&quot;title\&quot;:\&quot;Âm thanh / Ánh sáng ngoài trời\&quot;,\&quot;path\&quot;:\&quot;/professionals/outdoor-audio-visual-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:85,\&quot;title\&quot;:\&quot;Bể tự hoại\&quot;,\&quot;path\&quot;:\&quot;/professionals/septic-tanks-systems-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:52,\&quot;title\&quot;:\&quot;Cầu thang \\u0026 Rào chắn\&quot;,\&quot;path\&quot;:\&quot;/professionals\&quot;,\&quot;selected\&quot;:true},{\&quot;id\&quot;:44,\&quot;title\&quot;:\&quot;Chuyên viên bất động sản\&quot;,\&quot;path\&quot;:\&quot;/professionals/real-estate-agents-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:100,\&quot;title\&quot;:\&quot;Công ty chuyển nhà\&quot;,\&quot;path\&quot;:\&quot;/professionals/moving-companies-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:65,\&quot;title\&quot;:\&quot;Cửa hàng trực tuyến\&quot;,\&quot;path\&quot;:\&quot;/professionals/online-shops-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:59,\&quot;title\&quot;:\&quot;Hầm rượu\&quot;,\&quot;path\&quot;:\&quot;/professionals/wine-cellars-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:96,\&quot;title\&quot;:\&quot;Mô phỏng không gian ba chiều\&quot;,\&quot;path\&quot;:\&quot;/professionals/cgi-visualisation-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:22,\&quot;title\&quot;:\&quot;Nghề nghiệp khác\&quot;,\&quot;path\&quot;:\&quot;/professionals/other-businesses-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:3,\&quot;title\&quot;:\&quot;Nghệ sĩ \\u0026 Nghệ nhân\&quot;,\&quot;path\&quot;:\&quot;/professionals/artists-artisans-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:86,\&quot;title\&quot;:\&quot;Nhà sản xuất Bếp\&quot;,\&quot;path\&quot;:\&quot;/professionals/kitchen-manufacturers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:88,\&quot;title\&quot;:\&quot;Nhà sản xuất kính\&quot;,\&quot;path\&quot;:\&quot;/professionals/glass-manufacturers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:50,\&quot;title\&quot;:\&quot;Nhà thầu Năng lượng Mặt trời\&quot;,\&quot;path\&quot;:\&quot;/professionals/solar-energy-contractors-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:64,\&quot;title\&quot;:\&quot;Nhà thiết kế\&quot;,\&quot;path\&quot;:\&quot;/professionals/designers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:89,\&quot;title\&quot;:\&quot;Nhà thiết kế Cảnh quan Nội thất\&quot;,\&quot;path\&quot;:\&quot;/professionals/interior-landscape-designers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:87,\&quot;title\&quot;:\&quot;Nhà thiết kế Chiếu sáng\&quot;,\&quot;path\&quot;:\&quot;/professionals/lighting-designers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:41,\&quot;title\&quot;:\&quot;Nhiếp ảnh gia\&quot;,\&quot;path\&quot;:\&quot;/professionals/photographers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:104,\&quot;title\&quot;:\&quot;Phong thủy\&quot;,\&quot;path\&quot;:\&quot;/professionals/feng-shui-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:26,\&quot;title\&quot;:\&quot;Tân trang nhà\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-stagers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:25,\&quot;title\&quot;:\&quot;Thiết kế \\u0026 Lắp đặt Phương tiện truyền thông\&quot;,\&quot;path\&quot;:\&quot;/professionals/home-media-design-installation-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:91,\&quot;title\&quot;:\&quot;Thiết kế bền vững\&quot;,\&quot;path\&quot;:\&quot;/professionals/eco-design-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:28,\&quot;title\&quot;:\&quot;Thợ rèn\&quot;,\&quot;path\&quot;:\&quot;/professionals/blacksmith-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:82,\&quot;title\&quot;:\&quot;Trẻ em \\u0026 Bảo mẫu\&quot;,\&quot;path\&quot;:\&quot;/professionals/kids-nursery-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:83,\&quot;title\&quot;:\&quot;Trường học \\u0026 tổ chức\&quot;,\&quot;path\&quot;:\&quot;/professionals/schools-organisations-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:37,\&quot;title\&quot;:\&quot;Truyền thông \\u0026 Người viết blog\&quot;,\&quot;path\&quot;:\&quot;/professionals/media-bloggers-in-hyderabad\&quot;,\&quot;selected\&quot;:false},{\&quot;id\&quot;:101,\&quot;title\&quot;:\&quot;Vệ sinh tòa nhà\&quot;,\&quot;path\&quot;:\&quot;/professionals/building-cleaning-in-hyderabad\&quot;,\&quot;selected\&quot;:false}]}]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Lọc theo Loại&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Kiến trúc&quot;,&quot;path&quot;:&quot;/professionals/architects-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Kiến trúc sư Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/landscape-architects-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Kiến trúc sư Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-architects-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Quy hoạch Nhà bếp&quot;,&quot;path&quot;:&quot;/professionals/kitchen-planners-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Thiết kế \u0026 Trang trí Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-designers-decorators-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Thiết kế Nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/bathroom-designers-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Bảo trì - Sửa chữa&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:15,&quot;title&quot;:&quot;Thợ điện&quot;,&quot;path&quot;:&quot;/professionals/electricians-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Thợ đóng gỗ&quot;,&quot;path&quot;:&quot;/professionals/joiners-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Thợ hàn - Thợ ống nước&quot;,&quot;path&quot;:&quot;/professionals/plumbers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Thợ làm vườn&quot;,&quot;path&quot;:&quot;/professionals/gardeners-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Thợ lát gạch&quot;,&quot;path&quot;:&quot;/professionals/tilers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Thợ lợp mái&quot;,&quot;path&quot;:&quot;/professionals/roofers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Thợ lót sàn&quot;,&quot;path&quot;:&quot;/professionals/floorers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:103,&quot;title&quot;:&quot;Thợ mộc&quot;,&quot;path&quot;:&quot;/professionals/carpenters-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Thợ sơn&quot;,&quot;path&quot;:&quot;/professionals/painters-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Đồ gia dụng&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:36,&quot;title&quot;:&quot;Chiếu sáng&quot;,&quot;path&quot;:&quot;/professionals/lighting-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Đồ gia dụng&quot;,&quot;path&quot;:&quot;/professionals/home-appliances-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Gạch, Đá \u0026 Lớp phủ&quot;,&quot;path&quot;:&quot;/professionals/tile-stone-worktops-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Lắp ráp Nhà bếp \u0026 Nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/kitchen-bathroom-fittings-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Lò sưởi&quot;,&quot;path&quot;:&quot;/professionals/fireplaces-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Lót sàn&quot;,&quot;path&quot;:&quot;/professionals/flooring-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Nhà thầu Sưởi, Thông gió \u0026 Điều hòa Không khí&quot;,&quot;path&quot;:&quot;/professionals/heating-ventilation-air-conditioning-contractors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Nội thất \u0026 Phụ kiện&quot;,&quot;path&quot;:&quot;/professionals/furniture-accessories-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:5,&quot;title&quot;:&quot;Phụ kiện nhà tắm&quot;,&quot;path&quot;:&quot;/professionals/bathroom-accessories-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Rèm, Mành \u0026 Cửa chớp&quot;,&quot;path&quot;:&quot;/professionals/curtains-blinds-shutters-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Sơn và Ốp tường&quot;,&quot;path&quot;:&quot;/professionals/paint-wall-coverings-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Vải \u0026 Bọc&quot;,&quot;path&quot;:&quot;/professionals/textiles-upholstery-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Xây dựng \u0026 Cải tạo&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:53,&quot;title&quot;:&quot;Đá, Vỉa hè \u0026 Bê tông&quot;,&quot;path&quot;:&quot;/professionals/stone-paving-concrete-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Dọn xà bần&quot;,&quot;path&quot;:&quot;/professionals/rubbish-removal-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Khôi phục \u0026 Cải tạo&quot;,&quot;path&quot;:&quot;/professionals/restoration-renovation-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Nhà thầu&quot;,&quot;path&quot;:&quot;/professionals/general-contractors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:24,&quot;title&quot;:&quot;Thợ xây&quot;,&quot;path&quot;:&quot;/professionals/home-builders-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Tủ \u0026 Kệ&quot;,&quot;path&quot;:&quot;/professionals/cabinets-cabinetry-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Văn phòng Kỹ thuật&quot;,&quot;path&quot;:&quot;/professionals/engineering-offices-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Vật liệu xây dựng&quot;,&quot;path&quot;:&quot;/professionals/building-supplies-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ngoại cảnh&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:17,&quot;title&quot;:&quot;Hàng rào \u0026 Cổng&quot;,&quot;path&quot;:&quot;/professionals/fencing-gates-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Hồ bơi \u0026 Spa&quot;,&quot;path&quot;:&quot;/professionals/pools-spas-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:14,&quot;title&quot;:&quot;Lát bề mặt&quot;,&quot;path&quot;:&quot;/professionals/paving-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Nhà thầu Ngoại thất&quot;,&quot;path&quot;:&quot;/professionals/siding-exterior-contractors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Sân, Lan can \u0026 Rào chắn&quot;,&quot;path&quot;:&quot;/professionals/decks-patios-outdoor-enclosures-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Thiết kế Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/landscape-designers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Vật liệu Vườn \u0026 Ngoại cảnh&quot;,&quot;path&quot;:&quot;/professionals/garden-landscape-supplies-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Cửa sổ, Cửa \u0026 Mái&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:13,&quot;title&quot;:&quot;Cửa&quot;,&quot;path&quot;:&quot;/professionals/doors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:20,&quot;title&quot;:&quot;Cửa Gara&quot;,&quot;path&quot;:&quot;/professionals/garage-doors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Cứa sổ&quot;,&quot;path&quot;:&quot;/professionals/windows-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Mái \u0026 máng xối&quot;,&quot;path&quot;:&quot;/professionals/roofing-gutters-in-hyderabad&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Thầu \u0026 Dịch vụ khác&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Tất cả&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:38,&quot;title&quot;:&quot;Âm thanh / Ánh sáng ngoài trời&quot;,&quot;path&quot;:&quot;/professionals/outdoor-audio-visual-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Bể tự hoại&quot;,&quot;path&quot;:&quot;/professionals/septic-tanks-systems-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;path&quot;:&quot;/professionals&quot;,&quot;selected&quot;:true},{&quot;id&quot;:44,&quot;title&quot;:&quot;Chuyên viên bất động sản&quot;,&quot;path&quot;:&quot;/professionals/real-estate-agents-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Công ty chuyển nhà&quot;,&quot;path&quot;:&quot;/professionals/moving-companies-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Cửa hàng trực tuyến&quot;,&quot;path&quot;:&quot;/professionals/online-shops-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Hầm rượu&quot;,&quot;path&quot;:&quot;/professionals/wine-cellars-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:96,&quot;title&quot;:&quot;Mô phỏng không gian ba chiều&quot;,&quot;path&quot;:&quot;/professionals/cgi-visualisation-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Nghề nghiệp khác&quot;,&quot;path&quot;:&quot;/professionals/other-businesses-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Nghệ sĩ \u0026 Nghệ nhân&quot;,&quot;path&quot;:&quot;/professionals/artists-artisans-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Nhà sản xuất Bếp&quot;,&quot;path&quot;:&quot;/professionals/kitchen-manufacturers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Nhà sản xuất kính&quot;,&quot;path&quot;:&quot;/professionals/glass-manufacturers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Nhà thầu Năng lượng Mặt trời&quot;,&quot;path&quot;:&quot;/professionals/solar-energy-contractors-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Nhà thiết kế&quot;,&quot;path&quot;:&quot;/professionals/designers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Nhà thiết kế Cảnh quan Nội thất&quot;,&quot;path&quot;:&quot;/professionals/interior-landscape-designers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Nhà thiết kế Chiếu sáng&quot;,&quot;path&quot;:&quot;/professionals/lighting-designers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Nhiếp ảnh gia&quot;,&quot;path&quot;:&quot;/professionals/photographers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Phong thủy&quot;,&quot;path&quot;:&quot;/professionals/feng-shui-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Tân trang nhà&quot;,&quot;path&quot;:&quot;/professionals/home-stagers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Thiết kế \u0026 Lắp đặt Phương tiện truyền thông&quot;,&quot;path&quot;:&quot;/professionals/home-media-design-installation-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Thiết kế bền vững&quot;,&quot;path&quot;:&quot;/professionals/eco-design-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Thợ rèn&quot;,&quot;path&quot;:&quot;/professionals/blacksmith-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Trẻ em \u0026 Bảo mẫu&quot;,&quot;path&quot;:&quot;/professionals/kids-nursery-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Trường học \u0026 tổ chức&quot;,&quot;path&quot;:&quot;/professionals/schools-organisations-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Truyền thông \u0026 Người viết blog&quot;,&quot;path&quot;:&quot;/professionals/media-bloggers-in-hyderabad&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Vệ sinh tòa nhà&quot;,&quot;path&quot;:&quot;/professionals/building-cleaning-in-hyderabad&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;vn&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/professionals/service_areas/?search=&quot;,&quot;latitude&quot;:null,&quot;locale&quot;:&quot;vn&quot;,&quot;longitude&quot;:null,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8990956/paradigm-stairs-ltd&quot;,&quot;id&quot;:8990956,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_543,w_543,x_34,y_35/c_fill,h_#height,q_70,w_#width/v1648140038/p/user/avatar/8990956/Scott_Robert-Shaw.jpg&quot;,&quot;width&quot;:543,&quot;height&quot;:543},&quot;city&quot;:&quot; Dorking&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Paradigm Stairs Ltd&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:4109246,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039562/p/photo/image/4109246/spiral-staircase-oak-treads-curved-perspex-balustrade_10.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1068},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/4209868/&quot;,&quot;id&quot;:4209868,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1660649355/p/photo/projects/zzfrrkvixrs58oyn4gtj.jpg&quot;,&quot;width&quot;:570,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4209868/floating-sleeper-steps-–-winder-floating-stairs-with-led-stair-lights&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4109233/&quot;,&quot;id&quot;:4109233,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039173/p/photo/image/4109233/spiral-staircase-oak-treads-curved-perspex-balustrade_1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4109233/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4109234/&quot;,&quot;id&quot;:4109234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039176/p/photo/image/4109234/spiral-staircase-oak-treads-curved-perspex-balustrade_2.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4109234/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4109245/&quot;,&quot;id&quot;:4109245,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039559/p/photo/image/4109245/spiral-staircase-oak-treads-curved-perspex-balustrade_9.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1068},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4109245/spiral-staircase-with-oak-treads-and-curved-perspex-balustrade&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4109239/&quot;,&quot;id&quot;:4109239,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039544/p/photo/image/4109239/spiral-staircase-oak-treads-curved-perspex-balustrade_3.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4109239/spiral-staircase-with-oak-treads-and-curved-perspex-balustrade&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4109237/&quot;,&quot;id&quot;:4109237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1648039539/p/photo/image/4109237/spiral-staircase-oak-treads-curved-perspex-balustrade_1.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8990956},&quot;resourcePath&quot;:&quot;/photo/4109237/spiral-staircase-with-oak-treads-and-curved-perspex-balustrade&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8990956/paradigm-stairs-ltd&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-dorking&quot;,&quot;short_description&quot;:&quot;STAIRCASES OFFER A UNIQUE OPPORTUNITY TO CREATE A ‘GRANDE’ IMPRESSION Steel, glass, fine-grained oak and other materials&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/2401/siller-treppen-stairs-scale&quot;,&quot;id&quot;:2401,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441727475/p/user/avatar/2401/logo_Siller_mit_Text_klein_quadrat.jpg&quot;},&quot;city&quot;:&quot;Sinich, Meran, Südtirol, Italien&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Siller Treppen/Stairs/Scale&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:5,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:2020043,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1495198616/p/photo/image/2020043/cantilevered_staircase_LED.jpg&quot;,&quot;width&quot;:5760,&quot;height&quot;:3840},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/69474/&quot;,&quot;id&quot;:69474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437564399/p/photo/image/69474/ganzglas.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/69474/innovation-mit-glas-modell-londra&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/335044/&quot;,&quot;id&quot;:335044,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438473765/p/photo/image/335044/helical_all_glass_stair_small.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1707},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/335044/glastreppen-glasboden-glasfassade-und-eingangsportal-in-surrey-england&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3056961/&quot;,&quot;id&quot;:3056961,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1557906298/p/photo/image/3056961/faltwerkreppe_und_gelaender_design_aus_holz_siller_treppen.jpg&quot;,&quot;width&quot;:4128,&quot;height&quot;:3096},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/3056961/moderne-faltwerktreppe-aus-holz-zum-verlieben&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/479100/&quot;,&quot;id&quot;:479100,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439308872/p/photo/image/479100/cantilevered_stairs_with_glass_treads_FRANKFURT.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1582},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/479100/ghost-kragarmstufe-komplett-aus-glas-mit-verstarkten-glasstufen-und-glaswanden&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2839141/&quot;,&quot;id&quot;:2839141,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1545087686/p/photo/image/2839141/Siller_stairs_Zig_Zag_Glass_Straight_wooden_stairs_1.jpg&quot;,&quot;width&quot;:7564,&quot;height&quot;:5671},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/2839141/zig-zag-straight-faltwerktreppe-fur-purismus-fans&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/648063/&quot;,&quot;id&quot;:648063,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440707821/p/photo/image/648063/siller.render.francesca.150409_VER2_NIGHT_PS.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2401},&quot;resourcePath&quot;:&quot;/photo/648063/faltwerk-zig-zag-ist-auch-eine-form!-kommt-auch-schon-in-holz&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/2401/siller-treppen-stairs-scale&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-sinich-meran-sudtirol-italien&quot;,&quot;short_description&quot;:&quot;Treppen für alle Sinne - Seit über 50 Jahren bietet Siller Treppen aus Meran-Sinich, individuelle Treppenlösungen für private&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/4233373/roble&quot;,&quot;id&quot;:4233373,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_4134,w_4134,x_0,y_51/c_fill,h_#height,q_70,w_#width/v1549616602/p/user/avatar/4233373/logo_-_black.jpg&quot;,&quot;width&quot;:4134,&quot;height&quot;:4134},&quot;city&quot;:&quot;Kraków, Polska&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Roble&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2905244,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549538833/p/photo/image/2905244/2.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/2948482/&quot;,&quot;id&quot;:2948482,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551948961/p/photo/image/2948482/15.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/2948482/dom-w-stylu-modern-classic&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2906706/&quot;,&quot;id&quot;:2906706,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1549616269/p/photo/image/2906706/2.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/2906706/salon-w-stylu-nowoczesnym&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2266791/&quot;,&quot;id&quot;:2266791,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1507716709/p/photo/image/2266791/dywanowe_z_kapinosem_oak_13.jpg&quot;,&quot;width&quot;:870,&quot;height&quot;:421},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/2266791/schody-projekty-zrealizowane&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3012446/&quot;,&quot;id&quot;:3012446,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555315799/p/photo/image/3012446/07z.jpg&quot;,&quot;width&quot;:3168,&quot;height&quot;:4752},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/3012446/schody-na-beton-ze-szklana-balustrada&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3019116/&quot;,&quot;id&quot;:3019116,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1555600457/p/photo/image/3019116/9.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/3019116/dom-w-stylu-kolonialnym&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3239233/&quot;,&quot;id&quot;:3239233,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571828595/p/photo/image/3239233/1s.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4233373},&quot;resourcePath&quot;:&quot;/photo/3239233/schody-dywanowe-samonosne&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/4233373/roble&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-krakow-polska&quot;,&quot;short_description&quot;:&quot;Firma Roble jest producentem podłóg drewnianych, schodów, drzwi oraz tarasów. Tworzymy produkty na zamówienie z drewna krajowego&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/60007/visal-merdiven&quot;,&quot;id&quot;:60007,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_272,w_272,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1441838999/p/user/avatar/60007/1431176936-Visal_Logo_-_K_sa-2.jpg&quot;,&quot;width&quot;:272,&quot;height&quot;:272},&quot;city&quot;:&quot;İstanbul&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Visal Merdiven&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:594272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440280143/p/photo/image/594272/09_07_2013_02_32_30Merdiven-Banner-2.jpg&quot;,&quot;width&quot;:998,&quot;height&quot;:388},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/594243/&quot;,&quot;id&quot;:594243,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440280142/p/photo/image/594243/KLKSAB-001-1-Merdiven.jpg&quot;,&quot;width&quot;:1620,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/594243/riva-konakları-istanbul&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/594283/&quot;,&quot;id&quot;:594283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440280144/p/photo/image/594283/DKMAB-0010-6-Merdiven.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/594283/statu-shipping-istanbul&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1212376/&quot;,&quot;id&quot;:1212376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450781684/p/photo/image/1212376/IMG_3991.jpg&quot;,&quot;width&quot;:3888,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/1212376/uzunal-insaat-istanbul&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1419821/&quot;,&quot;id&quot;:1419821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458773990/p/photo/image/1419821/DKMAB-017-2-Merdiven.jpg&quot;,&quot;width&quot;:1394,&quot;height&quot;:1878},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/1419821/koray-otur-istanbul&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/594885/&quot;,&quot;id&quot;:594885,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440283557/p/photo/image/594885/OMMC-006-11-Merdiven.jpg&quot;,&quot;width&quot;:1620,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/594885/osmanlı-kuyumculuk-istanbul&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/594481/&quot;,&quot;id&quot;:594481,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440281293/p/photo/image/594481/LKSCB-009-7-Merdiven.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60007},&quot;resourcePath&quot;:&quot;/photo/594481/kemerburgaz-universitesi-istanbul&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/60007/visal-merdiven&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-istanbul&quot;,&quot;short_description&quot;:&quot;\u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp; \u0026nbsp;1988 yılında küçük bir işletme olarak kurulan Visal&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/39531/railing-london-ltd&quot;,&quot;id&quot;:39531,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1475833171/p/user/avatar/39531/logo_round..jpg&quot;},&quot;city&quot;:&quot;London&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Railing London Ltd&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:429933,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438957354/p/photo/image/429933/IMG_0275.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/1310151/&quot;,&quot;id&quot;:1310151,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454945685/p/photo/image/1310151/IMG_0420.jpg&quot;,&quot;width&quot;:5308,&quot;height&quot;:3539},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/1310151/​a-single-flight-cantilever-staircase-crafted-in-toughened-laminated-glass&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1416282/&quot;,&quot;id&quot;:1416282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1458663789/p/photo/image/1416282/Screen_Shot_2016-03-16_at_17.35.04.jpg&quot;,&quot;width&quot;:1112,&quot;height&quot;:749},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/1416282/spiral-staircase-to-the-mezzanine&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/430082/&quot;,&quot;id&quot;:430082,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438959913/p/photo/image/430082/Modern_helical_stairs_Railing_London.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3078},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/430082/spiral-staircase-with-oak-treads-and-risers&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1564959/&quot;,&quot;id&quot;:1564959,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467212125/p/photo/image/1564959/IMG_005.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/1564959/​a-complex-project-in-which-railinglondon-worked-on-a-staircase-internal-doors-interior-and-exterior-balustrades-and-a-juliet-balcony&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1564980/&quot;,&quot;id&quot;:1564980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467212584/p/photo/image/1564980/IMG_025.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/1564980/​a-complex-project-in-which-railinglondon-worked-on-a-staircase-internal-doors-interior-and-exterior-balustrades-and-a-juliet-balcony&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/430052/&quot;,&quot;id&quot;:430052,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438957357/p/photo/image/430052/IMG_9581.jpg&quot;,&quot;width&quot;:4473,&quot;height&quot;:2982},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:39531},&quot;resourcePath&quot;:&quot;/photo/430052/exclusive-cantilever-floating-staircase-with-led-lights&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/39531/railing-london-ltd&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-london&quot;,&quot;short_description&quot;:&quot;Railing London can supply railings, stairs and stainless steel balustrades to both trade and consumer at any quantities&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/8330093/pagar-besi-tempa&quot;,&quot;id&quot;:8330093,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_550,w_550,x_128,y_115/c_fill,h_#height,q_70,w_#width/v1618922283/p/user/avatar/8330093/Untitled-2.jpg&quot;,&quot;width&quot;:550,&quot;height&quot;:550},&quot;city&quot;:&quot;Jakarta Barat, Indonesia&quot;,&quot;country&quot;:&quot;id&quot;,&quot;display_name&quot;:&quot;Pagar Besi Tempa &quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3826653,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618914170/p/photo/image/3826653/Pagar-besi-tempa-lamhar.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3827009/&quot;,&quot;id&quot;:3827009,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618930901/p/photo/image/3827009/Railing-tangga-besi-tempa-10.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3827009/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3827007/&quot;,&quot;id&quot;:3827007,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618930751/p/photo/image/3827007/Railing-tangga-besi-tempa-14.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3827007/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3826549/&quot;,&quot;id&quot;:3826549,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618911440/p/photo/image/3826549/Railing-tangga-besi-tempa-76.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3826549/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3826553/&quot;,&quot;id&quot;:3826553,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618911450/p/photo/image/3826553/Railing-tangga-besi-tempa-77.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3826553/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3826554/&quot;,&quot;id&quot;:3826554,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618911461/p/photo/image/3826554/Railing-tangga-besi-tempa-78.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3826554/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3826470/&quot;,&quot;id&quot;:3826470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618910912/p/photo/image/3826470/Pagar-besi-tempa-lamhar.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8330093},&quot;resourcePath&quot;:&quot;/photo/3826470/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/8330093/pagar-besi-tempa&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-jakarta-barat-indonesia&quot;,&quot;short_description&quot;:&quot;JASA KONTRAKTOR BESI TEMPA DI JAKARTA | TUKANG PAGAR BESI TEMPA KLASIK DI JAKARTA | HARGA PEMBUATAN PAGAR BESI TEMPA DI&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/76868/trabczynski&quot;,&quot;id&quot;:76868,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_332,w_332,x_16,y_0/c_fill,h_#height,q_70,w_#width/v1441846496/p/user/avatar/76868/1435178008-super_logo_-_raczka-2_-_Kopia.jpg&quot;,&quot;width&quot;:332,&quot;height&quot;:332},&quot;city&quot;:&quot;Obrzycko&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Trąbczyński&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:733590,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441178728/p/photo/image/733590/ST920_01.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:885},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/799786/&quot;,&quot;id&quot;:799786,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438806657/p/photo/image/799786/ST885_03.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/799786/st885-białe-schody-dywanowe-st885-white-zigzag-stairs&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/696348/&quot;,&quot;id&quot;:696348,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441064416/p/photo/image/696348/ST470_0.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/696348/st470-schody-klasyczne-debowe-z-recznie-kuta-stalowa-balustrada-st470-classical-stairs-with-hand-wrought-steel-balustrades&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/737062/&quot;,&quot;id&quot;:737062,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441183577/p/photo/image/737062/ST855_5.jpg&quot;,&quot;width&quot;:1100,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/737062/st855-schody-nowoczesne-dywanowe-st855-modern-zigzag-stairs&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1218952/&quot;,&quot;id&quot;:1218952,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1451338771/p/photo/image/1218952/ST797_01.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/1218952/st797-nowoczesne-schody-debowe-st797-modern-oak-stairs&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/740817/&quot;,&quot;id&quot;:740817,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441189232/p/photo/image/740817/ST497_01.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/740817/st497-białe-schody-giete-st497-white-curved-stairs&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/799793/&quot;,&quot;id&quot;:799793,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438807417/p/photo/image/799793/ST770_1.jpg&quot;,&quot;width&quot;:735,&quot;height&quot;:885},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:76868},&quot;resourcePath&quot;:&quot;/photo/799793/st770-nowoczesne-schody-giete-z-jesiony-termicznego-st770-modern-curved-stairs-made-of-thermo-ash&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/76868/trabczynski&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-obrzycko&quot;,&quot;short_description&quot;:&quot;TRĄBCZYŃSKI to firma projektowo-produkcyjna oferująca ręcznie wykonywane luksusowe schody / Design and Manufacturing Hand-Made&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/41082/streger-massivholztreppen-gmbh&quot;,&quot;id&quot;:41082,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441813591/p/user/avatar/41082/ingo-rudolph.jpg&quot;},&quot;city&quot;:&quot;Aland Ot Krüden&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;STREGER Massivholztreppen GmbH&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1394490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1457691929/p/photo/image/1394490/streger-tragbolzentreppe-homify.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/1394490/&quot;,&quot;id&quot;:1394490,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1457691929/p/photo/image/1394490/streger-tragbolzentreppe-homify.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/1394490/treppenmodelle-die-funktion-und-modernes-design-in-einklang-bringen&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2124622/&quot;,&quot;id&quot;:2124622,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500037904/p/photo/image/2124622/BIL_0003.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/2124622/spitzenduo-die-kombination-aus-naturholz-und-weiß-liegt-bei-treppen-voll-im-trend!&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/388698/&quot;,&quot;id&quot;:388698,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438848374/p/photo/image/388698/PM_STREGER_Spindeltreppe-Holz-Edelstahl_09-2014_022-01_copy.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1123},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/388698/leichte-spindeltreppe-aus-holz-und-edelstahl&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/599606/&quot;,&quot;id&quot;:599606,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440311326/p/photo/image/599606/STREGER_Wendeltreppe_IMG_0002_copy.jpg&quot;,&quot;width&quot;:667,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/599606/kontrastreiche-wendeltreppe-erfullt-den-wunsch-nach-moderner-architektur&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2291857/&quot;,&quot;id&quot;:2291857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1509101150/p/photo/image/2291857/BIL_0003.jpg&quot;,&quot;width&quot;:3543,&quot;height&quot;:2362},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/2291857/mit-sicherheit-neues-wagen&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/599373/&quot;,&quot;id&quot;:599373,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440308814/p/photo/image/599373/3__STREGER_Wangentreppe_GX1_copy.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:667},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:41082},&quot;resourcePath&quot;:&quot;/photo/599373/wangentreppe-im-landhausstil-wirkt-rustikal-und-elegant&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/41082/streger-massivholztreppen-gmbh&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-aland-ot-kruden&quot;,&quot;short_description&quot;:&quot;Der Grundstein für die Erfolgsmarke STREGER® ist 1993 in der Altmark (Sachsen-Anhalt) gelegt worden. Binnen kurzer Zeit&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7106/bisca-staircases&quot;,&quot;id&quot;:7106,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1497627165/p/user/avatar/7106/Bisca-Logo-NoTag-White.jpg&quot;},&quot;city&quot;:&quot;Helmsley North Yorkshire&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Bisca Staircases&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:149148,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438125771/p/photo/image/149148/4211_Leeds_Balustrade__3_.jpg&quot;,&quot;width&quot;:5562,&quot;height&quot;:3700},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/2305996/&quot;,&quot;id&quot;:2305996,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510048623/p/photo/image/2305996/3986_Bisca_helical_stairs_design_yorkshire_3.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2305996/multi-flight-multi-texture-helical-stairs-design&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2305981/&quot;,&quot;id&quot;:2305981,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510047375/p/photo/image/2305981/5660---staircase-replacement-feature.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2305981/classic-helical-timber-staircase&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2306016/&quot;,&quot;id&quot;:2306016,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510049059/p/photo/image/2306016/6073_-_bespoke_sandstone_staircase_design_yorkshire_feature.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2306016/sandstone-staircase-for-pool-house-and-gym-area&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2306048/&quot;,&quot;id&quot;:2306048,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510049437/p/photo/image/2306048/5267_Bisca_modern_stone_Staircase_designs_uk_3.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2306048/modern-stone-staircase&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2306054/&quot;,&quot;id&quot;:2306054,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510050064/p/photo/image/2306054/4860--Temp-for-testimonials.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2306054/helical-space-saver-stair&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2576193/&quot;,&quot;id&quot;:2576193,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1527674827/p/photo/image/2576193/6034-1-manor-house-walnut-staircase-by-bisca.jpg&quot;,&quot;width&quot;:900,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7106},&quot;resourcePath&quot;:&quot;/photo/2576193/walnut-semi-cantilevered-stair-design&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7106/bisca-staircases&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-helmsley-north-yorkshire&quot;,&quot;short_description&quot;:&quot;Bisca design and manufacture one off staircases for clients who believe in investing in the longevity of beautiful commissions&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/66996/holzmanufaktur-ballert-e-k&quot;,&quot;id&quot;:66996,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_675,w_675,x_211,y_0/c_fill,h_#height,q_70,w_#width/v1497352213/p/user/avatar/66996/Bogentreppe_design-award-nomination.jpg&quot;,&quot;width&quot;:675,&quot;height&quot;:675},&quot;city&quot;:&quot;Köngen, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Holzmanufaktur Ballert e.K.&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:4,&quot;reviews_count&quot;:11,&quot;cover_photo&quot;:{&quot;id&quot;:651583,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440712184/p/photo/image/651583/Ballert-Holzmanufaktur_Treppenbau-Teaser.jpg&quot;,&quot;width&quot;:1140,&quot;height&quot;:759},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/2316360/&quot;,&quot;id&quot;:2316360,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510655917/p/photo/image/2316360/_MG_6451.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1067},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/2316360/dreilaufige-podesttreppe-in-winkelstufen-ausfuhrung-mit-glasgelander&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2888524/&quot;,&quot;id&quot;:2888524,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548503651/p/photo/image/2888524/IMG_6688.jpg&quot;,&quot;width&quot;:839,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/2888524/2-laufige-podesttreppe-aus-eiche-mit-brustungshohen-weiss-lackierten-wangen-und-verbreiteten-stufen-im-ersten-treppenlauf&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2156459/&quot;,&quot;id&quot;:2156459,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1501672277/p/photo/image/2156459/K41A6814.jpg&quot;,&quot;width&quot;:4297,&quot;height&quot;:6446},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/2156459/moderne-1-2-gewendelte-treppe-mit-brustungshohen-wangen&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2316300/&quot;,&quot;id&quot;:2316300,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1510654744/p/photo/image/2316300/Podesttreppe_7805.jpg&quot;,&quot;width&quot;:2800,&quot;height&quot;:1867},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/2316300/gerade-treppe-mit-zwischenpodest&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1703652/&quot;,&quot;id&quot;:1703652,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1479296593/p/photo/image/1703652/ballert-tdj16-1160-800-siegel.jpg&quot;,&quot;width&quot;:1160,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/1703652/bogentreppe&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2796449/&quot;,&quot;id&quot;:2796449,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542366309/p/photo/image/2796449/IMG_6604.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1702},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:66996},&quot;resourcePath&quot;:&quot;/photo/2796449/faltwerktreppe-mit-integriertem-schrank&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/66996/holzmanufaktur-ballert-e-k&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-kongen-deutschland&quot;,&quot;short_description&quot;:&quot;Holzmanufaktur Ballert Handwerkskunst aus Tradition und Passion. Wir von der Holzmanufaktur Ballert sind Handwerker aus&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/60160/dekodizayn-pirinc-mob-dek-ltd-sti&quot;,&quot;id&quot;:60160,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1551353257/p/user/avatar/60160/1.jpg&quot;},&quot;city&quot;:&quot;Ankara&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;DEKODİZAYN pirinç mob. dek. ltd. şti.&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:588017,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440251842/p/photo/image/588017/DSC_0184.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6016},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/588298/&quot;,&quot;id&quot;:588298,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440252830/p/photo/image/588298/DSC_0053.jpg&quot;,&quot;width&quot;:3872,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/588298/spaydirli-korkuluk&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1443945/&quot;,&quot;id&quot;:1443945,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459928598/p/photo/image/1443945/DSC_0186.jpg&quot;,&quot;width&quot;:6016,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/1443945/titanyum-kaplama&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1443941/&quot;,&quot;id&quot;:1443941,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1459928495/p/photo/image/1443941/DSC_0185.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:6016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/1443941/titanyum-kaplama&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3238036/&quot;,&quot;id&quot;:3238036,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571756249/p/photo/image/3238036/IMG-20160507-WA0005.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/3238036/paslanmaz-ahsap-korkuluk&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3238038/&quot;,&quot;id&quot;:3238038,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571756256/p/photo/image/3238038/IMG-20160507-WA0007.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/3238038/paslanmaz-ahsap-korkuluk&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/588194/&quot;,&quot;id&quot;:588194,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440251844/p/photo/image/588194/DSC01591.jpg&quot;,&quot;width&quot;:3072,&quot;height&quot;:2304},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:60160},&quot;resourcePath&quot;:&quot;/photo/588194/cam-dikme-korkuluk&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/60160/dekodizayn-pirinc-mob-dek-ltd-sti&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-ankara&quot;,&quot;short_description&quot;:&quot;Ankara&#39;da bulunan  pirinç,paslanmaz,demir-çelik ve dekorasyon sektöründe faaliyetlerini sürdüren DEKODİZAYN firmamız 1983&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/58778/iam-design&quot;,&quot;id&quot;:58778,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441838274/p/user/avatar/58778/thumb2_1d808018-d8be-43b0-a5b6-3fcf1f9f81b0-log1.jpg&quot;},&quot;city&quot;:&quot;Malo&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;IAM Design&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:597125,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440295887/p/photo/image/597125/Backbone_double.jpg&quot;,&quot;width&quot;:2037,&quot;height&quot;:1417},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/597351/&quot;,&quot;id&quot;:597351,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440297860/p/photo/image/597351/GlassTreeWall-hd.jpg&quot;,&quot;width&quot;:2037,&quot;height&quot;:1417},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/597351/glasstree-wall&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/600478/&quot;,&quot;id&quot;:600478,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440317210/p/photo/image/600478/prodotti-137446-relbb0702601b564154bd84e2124b21fb51.jpg&quot;,&quot;width&quot;:3000,&quot;height&quot;:2250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/600478/​led-railing-system&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/597304/&quot;,&quot;id&quot;:597304,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440297859/p/photo/image/597304/Ambiente-GlassTreeSpiral.jpg&quot;,&quot;width&quot;:2037,&quot;height&quot;:1417},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/597304/glasstree-spiral&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/601161/&quot;,&quot;id&quot;:601161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440321567/p/photo/image/601161/prodotti-136835-rel9a20a6e0e7f7484bab5c89eafdbf778e.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:1125},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/601161/bars-round&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1246349/&quot;,&quot;id&quot;:1246349,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452854964/p/photo/image/1246349/Rayling-System.jpg&quot;,&quot;width&quot;:1131,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/1246349/iam-design-led-railing-best-product-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/597125/&quot;,&quot;id&quot;:597125,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440295887/p/photo/image/597125/Backbone_double.jpg&quot;,&quot;width&quot;:2037,&quot;height&quot;:1417},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:58778},&quot;resourcePath&quot;:&quot;/photo/597125/backbone-double&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/58778/iam-design&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-malo&quot;,&quot;short_description&quot;:&quot;La gamma di prodotti IAM Design comprende oltre 2.500 elementi componibili e modulari in acciaio inox per realizzare parapetti&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/6927861/pi-metal-tasarim-merdiven&quot;,&quot;id&quot;:6927861,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_748,w_748,x_332,y_0/c_fill,h_#height,q_70,w_#width/v1568641624/p/user/avatar/6927861/pilogo.jpg&quot;,&quot;width&quot;:748,&quot;height&quot;:748},&quot;city&quot;:&quot;İSTANBUL&quot;,&quot;country&quot;:&quot;tr&quot;,&quot;display_name&quot;:&quot;Pİ METAL TASARIM MERDİVEN&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:5,&quot;reviews_count&quot;:7,&quot;cover_photo&quot;:{&quot;id&quot;:3171237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566463407/p/photo/image/3171237/IMG_7160.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:1334},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3440702/&quot;,&quot;id&quot;:3440702,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587391436/p/photo/image/3440702/OFİS12.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1068},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3440702/ofis-merdiven&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3183627/&quot;,&quot;id&quot;:3183627,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1567409880/p/photo/image/3183627/WhatsApp_Image_2019-06-20_at_07.49.13_3.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3183627/villa-merdiven&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3171237/&quot;,&quot;id&quot;:3171237,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566463407/p/photo/image/3171237/IMG_7160.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:1334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3171237/celik-omurga-merdiven-corlu&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3171251/&quot;,&quot;id&quot;:3171251,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1566463878/p/photo/image/3171251/IMG_9708.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3171251/ofis-merdiven&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3233973/&quot;,&quot;id&quot;:3233973,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571389417/p/photo/image/3233973/pendik_ofis5.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3233973/showroom-merdiven&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3412339/&quot;,&quot;id&quot;:3412339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1586188319/p/photo/image/3412339/edirne_4.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6927861},&quot;resourcePath&quot;:&quot;/photo/3412339/the-plaza-hotel-edirne-lobi-merdiven&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6927861/pi-metal-tasarim-merdiven&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-istanbul&quot;,&quot;short_description&quot;:&quot;1999 YILI MAKİNE YEDEK PARÇA İMALATI İLE BAŞLAYAN MÜHENDİSLİK, TASARIM, İMALAT SERÜVENİ 2010 YILINA KADAR HOLLANDA ÜLKESİNE&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/50732/gdel-home-designtm-grin-house-design-sp-z-o-o&quot;,&quot;id&quot;:50732,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_300,w_300,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1652276109/p/user/avatar/50732/LOGO_GDEL.jpg&quot;,&quot;width&quot;:300,&quot;height&quot;:300},&quot;city&quot;:&quot;Warszawa&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;GDEL HOME DESIGN™  //  Grin House Design Sp. z o.o. &quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4215589,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1661335984/p/photo/projects/fhvts4aomre5wk8mrkfg.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/4102576/&quot;,&quot;id&quot;:4102576,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647257350/p/photo/image/4102576/Lustra_w_białej_ramie_GDEL_3.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4102576/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4102575/&quot;,&quot;id&quot;:4102575,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647257348/p/photo/image/4102575/Lustra_w_białej_ramie_GDEL_2.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4102575/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4102574/&quot;,&quot;id&quot;:4102574,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1647257346/p/photo/image/4102574/Lustra_w_białej_ramie_GDEL_1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4102574/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4118881/&quot;,&quot;id&quot;:4118881,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649681307/p/photo/image/4118881/drzwi_loft_gdel_22.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1365},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4118881/drzwi-loftowe-na-zawiasach-gdel&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4118880/&quot;,&quot;id&quot;:4118880,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649681305/p/photo/image/4118880/drzwi_loft_gdel_21.jpg&quot;,&quot;width&quot;:1236,&quot;height&quot;:1884},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4118880/drzwi-loftowe-na-zawiasach-gdel&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4118879/&quot;,&quot;id&quot;:4118879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649681302/p/photo/image/4118879/drzwi_loft_gdel_20.jpg&quot;,&quot;width&quot;:3496,&quot;height&quot;:2480},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:50732},&quot;resourcePath&quot;:&quot;/photo/4118879/drzwi-loftowe-na-zawiasach-gdel&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/50732/gdel-home-designtm-grin-house-design-sp-z-o-o&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-warszawa&quot;,&quot;short_description&quot;:&quot;GDEL Home Design jest marką własną wykreowaną przez firmę Grin House Design. Na rynku istnieje już od 2012 roku. W warszawskiej&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/5021086/ambience-escadas-e-corrimao&quot;,&quot;id&quot;:5021086,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1520536019/p/user/avatar/5021086/logo_para_facebook15.jpg&quot;},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;ambience escadas e corrimão&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2469209,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520544532/p/photo/image/2469209/colunas_inoxpara_parede5.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:768},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/2474317/&quot;,&quot;id&quot;:2474317,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520894907/p/photo/image/2474317/escadahelicoidalinsta1.jpg&quot;,&quot;width&quot;:1012,&quot;height&quot;:1800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2474317/vidros-curvos&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2474293/&quot;,&quot;id&quot;:2474293,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520894331/p/photo/image/2474293/escadaferrocascata2.jpg&quot;,&quot;width&quot;:1496,&quot;height&quot;:1122},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2474293/escadas&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2469250/&quot;,&quot;id&quot;:2469250,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520544662/p/photo/image/2469250/vi15.jpg&quot;,&quot;width&quot;:787,&quot;height&quot;:590},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2469250/corrimao-e-guarda-corpo&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2469231/&quot;,&quot;id&quot;:2469231,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520544588/p/photo/image/2469231/gc_vi46.jpg&quot;,&quot;width&quot;:610,&quot;height&quot;:1084},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2469231/corrimao-e-guarda-corpo&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2469210/&quot;,&quot;id&quot;:2469210,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520544536/p/photo/image/2469210/colunas_inoxpara_parede_1.jpg&quot;,&quot;width&quot;:1329,&quot;height&quot;:748},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2469210/corrimao-e-guarda-corpo&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/2469159/&quot;,&quot;id&quot;:2469159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1520543445/p/photo/image/2469159/escada_helicoidal_ferro1.jpg&quot;,&quot;width&quot;:457,&quot;height&quot;:812},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5021086},&quot;resourcePath&quot;:&quot;/photo/2469159/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/5021086/ambience-escadas-e-corrimao&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-sao-paulo&quot;,&quot;short_description&quot;:&quot;A Ambience Escadas elabora e executa projetos de escadas metálicas, pegamão, guarda corpo, corrimão e projetos em vidros&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/7331065/staircase-renovation&quot;,&quot;id&quot;:7331065,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_4724,w_4724,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1589816326/p/user/avatar/7331065/staicase_logoC.jpg&quot;,&quot;width&quot;:4724,&quot;height&quot;:4724},&quot;city&quot;:&quot;London, UK&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Staircase Renovation&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4013436,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636383351/p/photo/image/4013436/Wajid_-_Agra_05_logo.jpg&quot;,&quot;width&quot;:2268,&quot;height&quot;:1818},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3516025/&quot;,&quot;id&quot;:3516025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591706000/p/photo/image/3516025/Harman_Drive_-_Agra_03SR.jpg&quot;,&quot;width&quot;:1984,&quot;height&quot;:2646},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/3516025/laser-cut-balustrade-infill&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3516046/&quot;,&quot;id&quot;:3516046,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591706657/p/photo/image/3516046/Regents_Park_balustrade_-_Frond_05SR.jpg&quot;,&quot;width&quot;:1714,&quot;height&quot;:2285},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/3516046/laser-cut-balustrade-infill&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3738165/&quot;,&quot;id&quot;:3738165,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1611230793/p/photo/image/3738165/Willows_Autumn_03_logo.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/3738165/laser-cut-balustrade-infill-panels-replacing-wooden-spindles&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3516056/&quot;,&quot;id&quot;:3516056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591707034/p/photo/image/3516056/Beal_-_Frond_06SR.jpg&quot;,&quot;width&quot;:2646,&quot;height&quot;:1984},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/3516056/laser-cut-balustrade-infill&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4013417/&quot;,&quot;id&quot;:4013417,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1636382106/p/photo/image/4013417/Titterington_Frond_01_logo.jpg&quot;,&quot;width&quot;:1667,&quot;height&quot;:2222},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/4013417/bespoke-new-staircase-panels&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3345161/&quot;,&quot;id&quot;:3345161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1581432370/p/photo/image/3345161/BERRYFIELD_-_Talib_04_SRlogo.jpg&quot;,&quot;width&quot;:2126,&quot;height&quot;:1427},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7331065},&quot;resourcePath&quot;:&quot;/photo/3345161/laser-cut-balustrade&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/7331065/staircase-renovation&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-london-uk&quot;,&quot;short_description&quot;:&quot;Designers and manufacturers of laser cut balustrade infill panels. &quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/6292104/บริษัท-เดคอร่า-ไทยแลนด์-จํากัด&quot;,&quot;id&quot;:6292104,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_1000,w_1000,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1600484612/p/user/avatar/6292104/Logo_Facebook_DECORA-01.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;city&quot;:&quot;ปทุมธานี&quot;,&quot;country&quot;:&quot;th&quot;,&quot;display_name&quot;:&quot;บริษัท เดคอร่า (ไทยแลนด์) จำกัด&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2889580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1548662410/p/photo/image/2889580/ใส่ลายน้ำให้หน่อย_๑๘๑๒๑๘_0008.jpg&quot;,&quot;width&quot;:2364,&quot;height&quot;:1773},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/3002025/&quot;,&quot;id&quot;:3002025,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554781169/p/photo/image/3002025/ใส่ลายน้ำให้หน่อย_๑๘๑๒๑๘_0020.jpg&quot;,&quot;width&quot;:2364,&quot;height&quot;:1773},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3002025/ราวบันไดกระจก&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3002033/&quot;,&quot;id&quot;:3002033,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554781614/p/photo/image/3002033/หจก.วรินกร_ก่อสร้าง_๑๙๐๔๐๘_0006.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3002033/ราวบันไดสเตนเลส&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3002034/&quot;,&quot;id&quot;:3002034,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554781634/p/photo/image/3002034/158654.jpg&quot;,&quot;width&quot;:1145,&quot;height&quot;:1430},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3002034/ราวบันไดสเตนเลส&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3002040/&quot;,&quot;id&quot;:3002040,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554782230/p/photo/image/3002040/บ้านคุณสุรพล_๑๙๐๒๐๖_0024.jpg&quot;,&quot;width&quot;:1750,&quot;height&quot;:2396},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3002040/ราวบันไดสเตนเลส-ประกอบไม้&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3002038/&quot;,&quot;id&quot;:3002038,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1554782133/p/photo/image/3002038/147225.jpg&quot;,&quot;width&quot;:1187,&quot;height&quot;:890},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3002038/ราวบันไดสเตนเลส-ประกอบไม้&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/3105010/&quot;,&quot;id&quot;:3105010,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1561540226/p/photo/image/3105010/พัทยา_๑๙๐๕๒๐_0001.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6292104},&quot;resourcePath&quot;:&quot;/photo/3105010/ราวบันไดกระจก-แบบหมุดยึด&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/6292104/บริษัท-เดคอร่า-ไทยแลนด์-จํากัด&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-ปทุมธานี&quot;,&quot;short_description&quot;:&quot;“เดคอร่า” ผลิต และจำหน่ายผลิตภัณฑ์ ราวบันได\u0026nbsp;ราวระเบียง ราวกันตก และราวติดผนัง\u0026nbsp;ที่เป็นลักษณะสำเร็จรูปมากว่า\u0026nbsp&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/9223480/machinale-houtbewerking-bronkhorst&quot;,&quot;id&quot;:9223480,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Elspeet&quot;,&quot;country&quot;:&quot;nl&quot;,&quot;display_name&quot;:&quot;Machinale Houtbewerking Bronkhorst&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4271296,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/54df743a-09f4-4156-8cf2-6e3ebf42e74f.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2666},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271306/&quot;,&quot;id&quot;:4271306,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/f5b500a6-6673-49dd-a2f9-7e7fdb2d9158.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271306/de-binnendeuren-van-bronkhorst&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271307/&quot;,&quot;id&quot;:4271307,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/1f1f6381-9caa-4fca-ac03-f77089fcc986.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271307/de-binnendeuren-van-bronkhorst&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271304/&quot;,&quot;id&quot;:4271304,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/468ba174-17c1-49c4-8614-297c6c7b0e6e.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271304/de-binnendeuren-van-bronkhorst&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271308/&quot;,&quot;id&quot;:4271308,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/3c77aa73-62ef-461d-a5b0-c9fad21ffda0.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271308/de-binnendeuren-van-bronkhorst&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271309/&quot;,&quot;id&quot;:4271309,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/8452314d-5cee-4102-a941-339fc84f9f6f.jpg&quot;,&quot;width&quot;:4000,&quot;height&quot;:2666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271309/de-binnendeuren-van-bronkhorst&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/4271310/&quot;,&quot;id&quot;:4271310,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/425f6ec2-0733-45c9-a6d0-3383406d5e56.jpg&quot;,&quot;width&quot;:2666,&quot;height&quot;:4000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9223480},&quot;resourcePath&quot;:&quot;/photo/4271310/de-binnendeuren-van-bronkhorst&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/9223480/machinale-houtbewerking-bronkhorst&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-elspeet&quot;,&quot;short_description&quot;:&quot;Bronkhorst maakt al\u0026nbsp;35 jaar kozijnen, trappen en timmerwerk op maat. Een team van ervaren vakmensen staat klaar om&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/48222/complete-stair-systems-ltd&quot;,&quot;id&quot;:48222,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1512574146/p/user/avatar/48222/Twitter_Display_Picture_Logo.jpg&quot;},&quot;city&quot;:&quot;Romsey, Hampshire&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Complete Stair Systems Ltd&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:5,&quot;reviews_count&quot;:10,&quot;cover_photo&quot;:{&quot;id&quot;:476688,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439298650/p/photo/image/476688/Spiral_Staircase_Exeter_1.jpg&quot;,&quot;width&quot;:4592,&quot;height&quot;:2576},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/477186/&quot;,&quot;id&quot;:477186,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439299937/p/photo/image/477186/Timber_Staircase_Ringwood_6.jpg&quot;,&quot;width&quot;:2912,&quot;height&quot;:4368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/477186/floating-staircase-ringwood&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/477146/&quot;,&quot;id&quot;:477146,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439299937/p/photo/image/477146/Spiral_Staircase_Nottingham_1.jpg&quot;,&quot;width&quot;:2832,&quot;height&quot;:4256},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/477146/spiral-staircase-nottingham&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/476591/&quot;,&quot;id&quot;:476591,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439298647/p/photo/image/476591/Bespoke_Staircase_Cornwall_6.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/476591/bespoke-staircase-cornwall&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/477172/&quot;,&quot;id&quot;:477172,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439299936/p/photo/image/477172/Timber_Staircase_New_Malden_4.jpg&quot;,&quot;width&quot;:2835,&quot;height&quot;:4253},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/477172/timber-staircase-new-malden&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/476688/&quot;,&quot;id&quot;:476688,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439298650/p/photo/image/476688/Spiral_Staircase_Exeter_1.jpg&quot;,&quot;width&quot;:4592,&quot;height&quot;:2576},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/476688/spiral-staircase-exeter&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/476710/&quot;,&quot;id&quot;:476710,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439298651/p/photo/image/476710/Spiral_Staircase_Exeter_3.jpg&quot;,&quot;width&quot;:2576,&quot;height&quot;:4592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48222},&quot;resourcePath&quot;:&quot;/photo/476710/spiral-staircase-exeter&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/48222/complete-stair-systems-ltd&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-romsey-hampshire&quot;,&quot;short_description&quot;:&quot;We supply stunning spiral staircases and modern staircase solutions for new builds and refurbishments.  With an emphasis&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/professionals/360607/tecno-metal-professional-welding&quot;,&quot;id&quot;:360607,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1464101038/p/user/avatar/360607/logo-facebook2016.jpg&quot;},&quot;city&quot;:&quot;Rosolini&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Tecno Metal Professional Welding&quot;,&quot;company_category_id&quot;:52,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1375858,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456851787/p/photo/image/1375858/8par.jpg&quot;,&quot;width&quot;:3900,&quot;height&quot;:2752},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.vn/photo/1527540/&quot;,&quot;id&quot;:1527540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464527540/p/photo/image/1527540/0638395725.jpg&quot;,&quot;width&quot;:545,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1527540/cancelli-e-ringhiere-artistiche-in-ferro-battuto-con-verniciatura-artistica-con-foglia-d-oro&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1375900/&quot;,&quot;id&quot;:1375900,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1456852580/p/photo/image/1375900/IMG_9377.jpg&quot;,&quot;width&quot;:2912,&quot;height&quot;:4368},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1375900/costruzione-scale&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1527473/&quot;,&quot;id&quot;:1527473,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464512696/p/photo/image/1527473/1819870704.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1527473/infissi-e-serramenti-in-alluminio&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1527474/&quot;,&quot;id&quot;:1527474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464512698/p/photo/image/1527474/5500050720.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1527474/infissi-e-serramenti-in-alluminio&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1527468/&quot;,&quot;id&quot;:1527468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464512684/p/photo/image/1527468/0246310717.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1527468/infissi-e-serramenti-in-alluminio&quot;},{&quot;href&quot;:&quot;https://www.homify.vn/photo/1527472/&quot;,&quot;id&quot;:1527472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464512694/p/photo/image/1527472/1758670722.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:586},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:360607},&quot;resourcePath&quot;:&quot;/photo/1527472/infissi-e-serramenti-in-alluminio&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/professionals/360607/tecno-metal-professional-welding&quot;,&quot;company_category_name&quot;:&quot;Cầu thang \u0026 Rào chắn&quot;,&quot;company_category_link&quot;:&quot;/professionals/cau-thang-rao-chan&quot;,&quot;company_category_and_city_link&quot;:&quot;/professionals/cau-thang-rao-chan-trong-rosolini&quot;,&quot;short_description&quot;:&quot;Tecno Metal Azienda presente nel mercato da 25 anni, ricercando e apportando innovazioni nel campo degli Infissi in Alluminio&quot;}],&quot;total&quot;:527,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Hyderabad&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Bắc Ninh&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-b-c-ninh&quot;},{&quot;name&quot;:&quot;Biên Hòa&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-bien-hoa&quot;},{&quot;name&quot;:&quot;Buôn Ma Thuột&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-buon-ma-thu-t&quot;},{&quot;name&quot;:&quot;Cà Mau&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-ca-mau&quot;},{&quot;name&quot;:&quot;Đà Lạt&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-da-l-t&quot;},{&quot;name&quot;:&quot;Hạ Long&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-h-long&quot;},{&quot;name&quot;:&quot;Huế&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-hu&quot;},{&quot;name&quot;:&quot;Long Xuyên&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-long-xuyen&quot;},{&quot;name&quot;:&quot;Mỹ Tho&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-m-tho&quot;},{&quot;name&quot;:&quot;Nha Trang&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-nha-trang&quot;},{&quot;name&quot;:&quot;Phan Thiết&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-phan-thi-t&quot;},{&quot;name&quot;:&quot;Quy Nhơn&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-quy-nh-n&quot;},{&quot;name&quot;:&quot;Rạch Giá&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-r-ch-gia&quot;},{&quot;name&quot;:&quot;Thái Bình&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-thai-binh&quot;},{&quot;name&quot;:&quot;Thái Nguyên&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-thai-nguyen&quot;},{&quot;name&quot;:&quot;Thanh Hóa&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-thanh-hoa&quot;},{&quot;name&quot;:&quot;Thủ Dầu Một&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-th-d-u-m-t&quot;},{&quot;name&quot;:&quot;Việt Trì&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-vi-t-tri&quot;},{&quot;name&quot;:&quot;Vinh&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-vinh&quot;},{&quot;name&quot;:&quot;Vũng Tàu&quot;,&quot;href&quot;:&quot;/professionals/staircases-railings-in-vung-tau&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filter"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filter
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancel"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancel
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Professionals","item":"https://www.homify.vn/professionals"},{"@type":"ListItem","position":2,"Name":"staircases-railings","item":"https://www.homify.vn/professionals/staircases-railings"},{"@type":"ListItem","position":3,"Name":"Hyderabad","item":"https://www.homify.vn/professionals/staircases-railings-in-hyderabad"}]}
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Paradigm Stairs Ltd","url":"https://www.homify.vn/professionals/8990956/paradigm-stairs-ltd"},{"@type":"ListItem","position":2,"name":"Siller Treppen/Stairs/Scale","url":"https://www.homify.vn/professionals/2401/siller-treppen-stairs-scale"},{"@type":"ListItem","position":3,"name":"Roble","url":"https://www.homify.vn/professionals/4233373/roble"},{"@type":"ListItem","position":4,"name":"Visal Merdiven","url":"https://www.homify.vn/professionals/60007/visal-merdiven"},{"@type":"ListItem","position":5,"name":"Railing London Ltd","url":"https://www.homify.vn/professionals/39531/railing-london-ltd"},{"@type":"ListItem","position":6,"name":"Pagar Besi Tempa ","url":"https://www.homify.vn/professionals/8330093/pagar-besi-tempa"},{"@type":"ListItem","position":7,"name":"Trąbczyński","url":"https://www.homify.vn/professionals/76868/trabczynski"},{"@type":"ListItem","position":8,"name":"STREGER Massivholztreppen GmbH","url":"https://www.homify.vn/professionals/41082/streger-massivholztreppen-gmbh"},{"@type":"ListItem","position":9,"name":"Bisca Staircases","url":"https://www.homify.vn/professionals/7106/bisca-staircases"},{"@type":"ListItem","position":10,"name":"Holzmanufaktur Ballert e.K.","url":"https://www.homify.vn/professionals/66996/holzmanufaktur-ballert-e-k"},{"@type":"ListItem","position":11,"name":"DEKODİZAYN pirinç mob. dek. ltd. şti.","url":"https://www.homify.vn/professionals/60160/dekodizayn-pirinc-mob-dek-ltd-sti"},{"@type":"ListItem","position":12,"name":"IAM Design","url":"https://www.homify.vn/professionals/58778/iam-design"},{"@type":"ListItem","position":13,"name":"Pİ METAL TASARIM MERDİVEN","url":"https://www.homify.vn/professionals/6927861/pi-metal-tasarim-merdiven"},{"@type":"ListItem","position":14,"name":"GDEL HOME DESIGN™  //  Grin House Design Sp. z o.o. ","url":"https://www.homify.vn/professionals/50732/gdel-home-design-grin-house-design-sp-z-o-o"},{"@type":"ListItem","position":15,"name":"ambience escadas e corrimão","url":"https://www.homify.vn/professionals/5021086/ambience-escadas-e-corrimao"},{"@type":"ListItem","position":16,"name":"Staircase Renovation","url":"https://www.homify.vn/professionals/7331065/staircase-renovation"},{"@type":"ListItem","position":17,"name":"บริษัท เดคอร่า (ไทยแลนด์) จำกัด","url":"https://www.homify.vn/professionals/6292104"},{"@type":"ListItem","position":18,"name":"Machinale Houtbewerking Bronkhorst","url":"https://www.homify.vn/professionals/9223480/machinale-houtbewerking-bronkhorst"},{"@type":"ListItem","position":19,"name":"Complete Stair Systems Ltd","url":"https://www.homify.vn/professionals/48222/complete-stair-systems-ltd"},{"@type":"ListItem","position":20,"name":"Tecno Metal Professional Welding","url":"https://www.homify.vn/professionals/360607/tecno-metal-professional-welding"}]}
  </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.079748217a2ff360ef8f.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/staircases-railings-in-hyderabad" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/vi"
        target="_blank"
      >
        Giúp đỡ &amp; Hỗ trợ
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Đăng ký tài khoản công ty miễn phí
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Cao cấp</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Điều kiện &amp; Điều khoản
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Chính sách Bảo mật
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Tên đệm
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Chủ đề
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://homify.jobs.personio.de/"
        target=""
      >
        Việc làm
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Có được trải nghiệm tốt hơn!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_vn.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_vn.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">Homify quốc tế</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/staircases-railings-in-hyderabad"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -vn flag-link-vn"></span>
        </span>
				VIETNAM
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - cải tạo nhà của bạn
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        Lướt hàng triệu hình ảnh cùng ứng dụng homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.vn%2Fprofessionals%2Fstaircases-railings-in-hyderabad&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        TẢI XUỐNG ỨNG DỤNG MIỄN PHÍ
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          Không, cảm ơn
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.vn/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
