<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="vn" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KSCHQ63');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="op78-WsKVd15DZO7iUBNAB1j5Kdi10ufSgKOoaRfJt4" name="google-site-verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-1849af0805.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="vn",getScript=function(e,s){var t=document.createElement("script"),n=document.getElementsByTagName("script")[0];t.async=1,n.parentNode.insertBefore(t,n),t.onload=t.onreadystatechange=function(e,n){(n||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,n||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-35",googleTrackingDomain:"homify.vn",env:"production",locale:"vn",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Rooms",icon:"instagram"},professionals:{type:"Professionals",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: vn.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"T\u1ea1p ch\xed",icon:"instagram"},projects:{type:"D\u1ef1 \xe1n",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/vn.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'vn'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title> May loc nuoc nong lanh Karofi KAD-D50 chinh hang | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1158645" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.vn/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang' rel='canonical' />





<meta name="description" property="og:description" content="Find home projects from professionals for ideas &amp; inspiration.  May loc nuoc nong lanh Karofi KAD-D50 chinh hang by CONG TY TNHH TM &amp; DV AQUALIFE | homify" lang="vn">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="vn">

<meta content="article" property="og:type">
<meta content="homify.vn" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1656580288/p/photo/projects/czwipkiaecyrv0ldchm0/modern-other-spaces-photos-by-cong-ty-tnhh-tm-dv-aqualife.jpg' property='og:image'>

<meta property="og:title" content=" May loc nuoc nong lanh Karofi KAD-D50 chinh hang | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"},"","/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--vn" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eChính sách bảo mật\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="đóng"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Trình duyệt của bạn hiện không khả dụng.
	</p>
	<p class="popup-browser-banner">
		Để có trải nghiệm tốt hơn khi thiết kế nhà ở với chúng tôi, vui lòng cài đặt những trình duyệt miễn phí khác. Nhấp chuột vào biểu tượng!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-KSCHQ63'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/rooms">
          Phòng
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/professionals">
          Các chuyên gia
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Tạp chí
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Cao cấp
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Đăng xuất</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Đăng nhập
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;vn&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Tạo tài khoản Chuyên gia
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Đăng nhập
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;vn&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;settingPath&quot;:&quot;/settings&quot;,&quot;newProjectPath&quot;:&quot;/projects/new&quot;,&quot;newOfferPath&quot;:&quot;/offers/new&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/ideabooks/new&quot;,&quot;badgesPath&quot;:&quot;/badges&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003eCao cấp\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;searchPath&quot;:&quot;/rooms/tìm kiếm&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="9032886"
  data-premium-or-paywall="false"
  data-project-photos="[4175718, 4175717, 4175719, 4175720, 4175721, 4175722, 4175723, 4175724]"
  id="project-section"
>

  <header class='user-header' data-user-id='9032886'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="9032886"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;vn&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9032886,&quot;username&quot;:&quot;aqualife.hcmc&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1650939006/p/user/avatar/9032886/150x150.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4126536,&quot;name&quot;:&quot;CONG TY TNHH TM \u0026 DV AQUALIFE&quot;,&quot;projects&quot;:[{&quot;id&quot;:1158648,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eThương hiệu: Aqualife\u003c/li\u003e\u003cli\u003eKiểu dáng: 2 vòi có tủ inox\u003c/li\u003e\u003cli\u003eBảo hàng: 18 tháng\u003c/li\u003e\u003cli\u003eThông số kỹ thuật:\u003c/li\u003e\u003c/ul\u003e\u003col\u003e\u003cli\u003e2 bơm 36V Headon nhập khẩu Taiwan\u003c/li\u003e\u003cli\u003e2 Adaptor 36V\u003c/li\u003e\u003cli\u003e3 màng RO 100G / 1 màng RO 400G\u003c/li\u003e\u003cli\u003e1 bình chứa 50 lít\u003c/li\u003e\u003c/ol\u003e\u003cp\u003e\u003ca href=\&quot;https://bit.ly/3bg98Pm\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e\u003cem\u003e\u003cu\u003ehttps://bit.ly/3bg98Pm\u003c/u\u003e\u003c/em\u003e\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep/may-loc-nuoc-ban-cong-nghiep-50l-h-co-tu-2-voi-aqualife/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Máy lọc nước bán công nghiệp 50l/h có tủ 2 vòi Aqualife&quot;},{&quot;id&quot;:1158646,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/39Ytpsn\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D52\u003c/a\u003e\u003c/li\u003e\u003cli\u003eSố cấp lọc: 10 lõi ( Hydrogen )\u003c/li\u003e\u003cli\u003e2 vòi nước Nóng / Lạnh / Nguội riêng biệt\u003c/li\u003e\u003cli\u003eCông suất lọc: 20 lít/h\u003c/li\u003e\u003cli\u003eMàng lọc RO 100GPD Purifilm Mỹ\u003c/li\u003e\u003cli\u003eKhối lượng: 24.5kg\u003c/li\u003e\u003cli\u003eKích thước: 290 x 340 x 900 (mm)\u003c/li\u003e\u003cli\u003eBảo hành: 36 tháng\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-ro-nong-lanh-nguoi/may-loc-nuoc-karofi-kad-d52-chinh-hang/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc model Karofi KAD-D52&quot;},{&quot;id&quot;:1158645,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot; May loc nuoc nong lanh Karofi KAD-D50 chinh hang&quot;},{&quot;id&quot;:1141754,&quot;description&quot;:&quot;\u003cp\u003eAqualife - \u003ca href=\&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước chính hãng\u003c/a\u003e với công suất 10 - 15 lít/h. Đạt tiêu chuẩn nước sạch tinh khiết an toàn từ BYT. Ngoài ra công ty còn cung cấp các linh kiện thay sửa máy lọc nước tại tp HCM và các tỉnh thành lân cận.\u003c/p\u003e\u003cp\u003eTags:\u003c/p\u003e\u003cp\u003elinh kiện máy lọc nước: \u003ca href=\&quot;https://bit.ly/3LjId27\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://bit.ly/3LjId27\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc RO tinh khiet - nong - lanh Aqualife&quot;},{&quot;id&quot;:1141753,&quot;description&quot;:&quot;\u003cp\u003eAqualife - thương hiệu máy lọc nước bán công nghiệp được cấp đạt chuẩn nước lọc sử dụng trực tiếp của BYT về an toàn và chất lượng.\u003c/p\u003e\u003cp\u003eCác dòng máy lọc nước bán công nghiệp Aqualife:\u003c/p\u003e\u003cul\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3vfO96R\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 30 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3ETWro7\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 50 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPf4O\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 65 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPhcW\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 75 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MsPnBs\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 100 l/h\u003c/a\u003e\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Châu Á&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc ban cong nghiep 30 - 100 l/h Aqualife&quot;},{&quot;id&quot;:1141724,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://aqualife.com.vn/he-thong-loc-nuoc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Loc nuoc nhiem phen - voi tai Tp HCM&quot;},{&quot;id&quot;:1141720,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Lọc nước nhiễm phèn - nhiễm vôi&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="CONG TY TNHH TM &amp;amp; DV AQUALIFE" src="https://images.homify.com/image/upload/a_0,c_crop,h_235,q_auto,w_800,x_0,y_0/v1650941002/p/photo/image/4126536/tapw2fgfsymnafu1x7xa.jpg" />

</div>
<div data-if-user="9032886"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/professionals">Đồ gia dụng</a>
<span class='category-city--in'>trong</span>
<a class="category-city--city -themed-" href="/professionals/in-hồ-chí-minh">Hồ Chí Minh</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife"><img class="avatar--image" data-pin-nopin="true" alt="CONG TY TNHH TM &amp;amp; DV AQUALIFE" data-pin-media="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1650939006/p/user/avatar/9032886/150x150.jpg" src="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1650939006/p/user/avatar/9032886/150x150.jpg" srcset="https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_272,q_auto,w_272/v1650939006/p/user/avatar/9032886/150x150.jpg 2x, https://images.homify.com/image/upload/a_0,c_fill,f_auto,h_136,q_auto,w_136/v1650939006/p/user/avatar/9032886/150x150.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="9032886"><button aria-label='Đổi hình đại diện' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/professionals">Đồ gia dụng</a>
<span class='category-city--in'>trong</span>
<a class="category-city--city -themed-" href="/professionals/in-hồ-chí-minh">Hồ Chí Minh</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife"><div class='user-header--public-name'>CONG TY TNHH TM &amp; DV AQUALIFE</div>
</a><div class='user-header--rating'>
<a href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife/ratings"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-orange" /></svg>
<span>(7)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='9032886'>
<a class="button js-call-button -up-to-xs-" href="tel://+84-987313246"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Call us</span></a>
<button aria-label='translation missing: vn.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Call us
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+84-987313246"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+84-987313246</span></a>
</div>
<div class='user-header--interaction' data-if-user='9032886'>
<a class="-up-from-sm- button" href="/professionals/9032886/request_rating/new">Yêu cầu đánh giá</a>
</div>
<div class='user-header--interaction' data-if-user='9032886'>
<a class="-up-from-sm- button" href="/professionals/9032886/edit">Chỉnh sửa hồ sơ</a>
</div>
<div class='user-header--interaction' data-unless-user='9032886'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/privacy\&quot;\u003eChính sách Bảo mật\u003c/a\u003e&quot;,&quot;receiverId&quot;:9032886,&quot;selectedCountryCode&quot;:&quot;+84&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/professionals/9032886/messages&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://aqualife.com.vn&#39;);" rel="nofollow" href="https://aqualife.com.vn">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://aqualife.com.vn&#39;);" rel="nofollow" href="https://aqualife.com.vn">aqualife.com.vn</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;kugq0KCrfbnp3+SixYwC+CsgidA/JH1CSryEa8MtmBcwgs6V3EsEIZV3p/jzYDzbwEAU7/xLnudULnZ6ypjd9g==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;vn&quot;,&quot;user&quot;:{&quot;id&quot;:9032886,&quot;username&quot;:&quot;aqualife.hcmc&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1650939006/p/user/avatar/9032886/150x150.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4126536,&quot;name&quot;:&quot;CONG TY TNHH TM \u0026 DV AQUALIFE&quot;,&quot;projects&quot;:[{&quot;id&quot;:1158648,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eThương hiệu: Aqualife\u003c/li\u003e\u003cli\u003eKiểu dáng: 2 vòi có tủ inox\u003c/li\u003e\u003cli\u003eBảo hàng: 18 tháng\u003c/li\u003e\u003cli\u003eThông số kỹ thuật:\u003c/li\u003e\u003c/ul\u003e\u003col\u003e\u003cli\u003e2 bơm 36V Headon nhập khẩu Taiwan\u003c/li\u003e\u003cli\u003e2 Adaptor 36V\u003c/li\u003e\u003cli\u003e3 màng RO 100G / 1 màng RO 400G\u003c/li\u003e\u003cli\u003e1 bình chứa 50 lít\u003c/li\u003e\u003c/ol\u003e\u003cp\u003e\u003ca href=\&quot;https://bit.ly/3bg98Pm\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e\u003cem\u003e\u003cu\u003ehttps://bit.ly/3bg98Pm\u003c/u\u003e\u003c/em\u003e\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep/may-loc-nuoc-ban-cong-nghiep-50l-h-co-tu-2-voi-aqualife/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Máy lọc nước bán công nghiệp 50l/h có tủ 2 vòi Aqualife&quot;},{&quot;id&quot;:1158646,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/39Ytpsn\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D52\u003c/a\u003e\u003c/li\u003e\u003cli\u003eSố cấp lọc: 10 lõi ( Hydrogen )\u003c/li\u003e\u003cli\u003e2 vòi nước Nóng / Lạnh / Nguội riêng biệt\u003c/li\u003e\u003cli\u003eCông suất lọc: 20 lít/h\u003c/li\u003e\u003cli\u003eMàng lọc RO 100GPD Purifilm Mỹ\u003c/li\u003e\u003cli\u003eKhối lượng: 24.5kg\u003c/li\u003e\u003cli\u003eKích thước: 290 x 340 x 900 (mm)\u003c/li\u003e\u003cli\u003eBảo hành: 36 tháng\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-ro-nong-lanh-nguoi/may-loc-nuoc-karofi-kad-d52-chinh-hang/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc model Karofi KAD-D52&quot;},{&quot;id&quot;:1158645,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot; May loc nuoc nong lanh Karofi KAD-D50 chinh hang&quot;},{&quot;id&quot;:1141754,&quot;description&quot;:&quot;\u003cp\u003eAqualife - \u003ca href=\&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước chính hãng\u003c/a\u003e với công suất 10 - 15 lít/h. Đạt tiêu chuẩn nước sạch tinh khiết an toàn từ BYT. Ngoài ra công ty còn cung cấp các linh kiện thay sửa máy lọc nước tại tp HCM và các tỉnh thành lân cận.\u003c/p\u003e\u003cp\u003eTags:\u003c/p\u003e\u003cp\u003elinh kiện máy lọc nước: \u003ca href=\&quot;https://bit.ly/3LjId27\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://bit.ly/3LjId27\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc RO tinh khiet - nong - lanh Aqualife&quot;},{&quot;id&quot;:1141753,&quot;description&quot;:&quot;\u003cp\u003eAqualife - thương hiệu máy lọc nước bán công nghiệp được cấp đạt chuẩn nước lọc sử dụng trực tiếp của BYT về an toàn và chất lượng.\u003c/p\u003e\u003cp\u003eCác dòng máy lọc nước bán công nghiệp Aqualife:\u003c/p\u003e\u003cul\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3vfO96R\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 30 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3ETWro7\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 50 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPf4O\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 65 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPhcW\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 75 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MsPnBs\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 100 l/h\u003c/a\u003e\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Châu Á&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc ban cong nghiep 30 - 100 l/h Aqualife&quot;},{&quot;id&quot;:1141724,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://aqualife.com.vn/he-thong-loc-nuoc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Loc nuoc nhiem phen - voi tai Tp HCM&quot;},{&quot;id&quot;:1141720,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Lọc nước nhiễm phèn - nhiễm vôi&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://aqualife.com.vn","name":"CONG TY TNHH TM \u0026 DV AQUALIFE","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1650939006/p/user/avatar/9032886/150x150.jpg","telephone":"+84-987313246","address":{"@type":"PostalAddress","streetAddress":"268 HT 17, P. Hiệp Thành","addressLocality":"Hồ Chí Minh","postalCode":"700000","addressCountry":"Việt Nam"},"aggregateRating":{"@type":"AggregateRating","ratingValue":5,"reviewCount":7},"@id":"https://www.homify.vn/a/partial/shared/professionals/header?id=9032886","geo":{"@type":"GeoCoordinates","latitude":10.8659752,"longitude":106.6431693},"description":"\u003cp\u003e\u003cstrong\u003eCÔNG TY TNHH THƯƠNG MẠI VÀ DỊCH VỤ AQUALIFE\u003c/strong\u003e\u003c/p\u003e\u003cp\u003eChuyên cung cấp trang thiết bị lọc xử lý nước tại Tp Hồ Chí Minh. Đơn vị hàng đầu về lĩnh vực lọc nước nhiễm phèn, nhiễm vôi. Phân phối độc quyền máy lọc nước bán công nghiệp công suất lớn Aqualife 30 50 65 75 100 l/h.\u003c/p\u003e\u003ciframe class=\"ql-video\" src=\"https://www.youtube.com/embed/X1arSb1L244?showinfo=0\"\u003e\u003c/iframe\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;\u003ca href=\"https://aqualife.com.vn/\" target=\"_blank\" rel=\"nofollow\"\u003eaqualife.com.vn\u003c/a\u003e\u003c/p\u003e\u003cp\u003eTags:\u0026nbsp;\u003ca href=\"https://aqualife.com.vn/bo-loc-nuoc-gieng-khoan-nhiem-phen-gia-re/\" target=\"_blank\" rel=\"nofollow\"\u003elọc nước nhiễm phèn\u003c/a\u003e,\u0026nbsp;\u003ca href=\"https://aqualife.com.vn/may-loc-nuoc-cong-nghiep/may-loc-nuoc-ban-cong-nghiep-50-lit-h-aqualife/\" target=\"_blank\" rel=\"nofollow\"\u003emáy lọc nước bán công nghiệp\u003c/a\u003e\u003c/p\u003e","areaServed":{"@type":"place","name":["Hồ Chí Minh"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["lọc nước nhiễm phèn","lọc nước nhiễm mặn","máy lọc nước chính hãng","lọc nước nhiễm vôi","thiết bị xử lý nước","vật liệu lọc nước","linh kiện máy lọc nước","máy lọc nước bán công nghiệp"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='9032886'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Tổng quan</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife/projects"><b class="-block- -centered- font--xl">6</b><span class="font--s">Dự án (6)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="9032886" href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife/ideabooks"><b class="-block- -centered- font--xl">0</b><span class="font--s">Sổ tay ý tưởng (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/professionals/9032886/cong-ty-tnhh-tm-dv-aqualife/ratings"><b class="-block- -centered- font--xl"><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -green-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Đánh giá (7)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/professionals/9032886/edit">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/9032886/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/professionals/9032886/request_rating/new">Yêu cầu đánh giá</a>
<a class="button" rel="nofollow" href="/projects/new">Dự án mới</a>
<button aria-label='Đổi hình đại diện' class='button' id='change-avatar-picture-tab'>Đổi hình đại diện</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;vn&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:9032886,&quot;username&quot;:&quot;aqualife.hcmc&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1650939006/p/user/avatar/9032886/150x150.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4126536,&quot;name&quot;:&quot;CONG TY TNHH TM \u0026 DV AQUALIFE&quot;,&quot;projects&quot;:[{&quot;id&quot;:1158648,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eThương hiệu: Aqualife\u003c/li\u003e\u003cli\u003eKiểu dáng: 2 vòi có tủ inox\u003c/li\u003e\u003cli\u003eBảo hàng: 18 tháng\u003c/li\u003e\u003cli\u003eThông số kỹ thuật:\u003c/li\u003e\u003c/ul\u003e\u003col\u003e\u003cli\u003e2 bơm 36V Headon nhập khẩu Taiwan\u003c/li\u003e\u003cli\u003e2 Adaptor 36V\u003c/li\u003e\u003cli\u003e3 màng RO 100G / 1 màng RO 400G\u003c/li\u003e\u003cli\u003e1 bình chứa 50 lít\u003c/li\u003e\u003c/ol\u003e\u003cp\u003e\u003ca href=\&quot;https://bit.ly/3bg98Pm\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003e\u003cem\u003e\u003cu\u003ehttps://bit.ly/3bg98Pm\u003c/u\u003e\u003c/em\u003e\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep/may-loc-nuoc-ban-cong-nghiep-50l-h-co-tu-2-voi-aqualife/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Máy lọc nước bán công nghiệp 50l/h có tủ 2 vòi Aqualife&quot;},{&quot;id&quot;:1158646,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/39Ytpsn\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D52\u003c/a\u003e\u003c/li\u003e\u003cli\u003eSố cấp lọc: 10 lõi ( Hydrogen )\u003c/li\u003e\u003cli\u003e2 vòi nước Nóng / Lạnh / Nguội riêng biệt\u003c/li\u003e\u003cli\u003eCông suất lọc: 20 lít/h\u003c/li\u003e\u003cli\u003eMàng lọc RO 100GPD Purifilm Mỹ\u003c/li\u003e\u003cli\u003eKhối lượng: 24.5kg\u003c/li\u003e\u003cli\u003eKích thước: 290 x 340 x 900 (mm)\u003c/li\u003e\u003cli\u003eBảo hành: 36 tháng\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-ro-nong-lanh-nguoi/may-loc-nuoc-karofi-kad-d52-chinh-hang/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc model Karofi KAD-D52&quot;},{&quot;id&quot;:1158645,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot; May loc nuoc nong lanh Karofi KAD-D50 chinh hang&quot;},{&quot;id&quot;:1141754,&quot;description&quot;:&quot;\u003cp\u003eAqualife - \u003ca href=\&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước chính hãng\u003c/a\u003e với công suất 10 - 15 lít/h. Đạt tiêu chuẩn nước sạch tinh khiết an toàn từ BYT. Ngoài ra công ty còn cung cấp các linh kiện thay sửa máy lọc nước tại tp HCM và các tỉnh thành lân cận.\u003c/p\u003e\u003cp\u003eTags:\u003c/p\u003e\u003cp\u003elinh kiện máy lọc nước: \u003ca href=\&quot;https://bit.ly/3LjId27\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://bit.ly/3LjId27\u003c/a\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-gia-dinh/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc RO tinh khiet - nong - lanh Aqualife&quot;},{&quot;id&quot;:1141753,&quot;description&quot;:&quot;\u003cp\u003eAqualife - thương hiệu máy lọc nước bán công nghiệp được cấp đạt chuẩn nước lọc sử dụng trực tiếp của BYT về an toàn và chất lượng.\u003c/p\u003e\u003cp\u003eCác dòng máy lọc nước bán công nghiệp Aqualife:\u003c/p\u003e\u003cul\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3vfO96R\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 30 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3ETWro7\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 50 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPf4O\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 65 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MtPhcW\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 75 l/h\u003c/a\u003e\u003c/li\u003e\u003cli\u003e\u003ca href=\&quot;https://bit.ly/3MsPnBs\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003emáy lọc nước bán công nghiệp 100 l/h\u003c/a\u003e\u003c/li\u003e\u003c/ul\u003e\u003cp\u003e\u003cbr\u003e\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Châu Á&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn/may-loc-nuoc-cong-nghiep&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;May loc nuoc ban cong nghiep 30 - 100 l/h Aqualife&quot;},{&quot;id&quot;:1141724,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:null,&quot;link&quot;:&quot;https://aqualife.com.vn/he-thong-loc-nuoc/&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Loc nuoc nhiem phen - voi tai Tp HCM&quot;},{&quot;id&quot;:1141720,&quot;description&quot;:&quot;\u003cp\u003eAqualife là công ty chuyên nghiệp về \u003ca href=\&quot;https://bit.ly/3voN0ca\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003elọc nước nhiễm phèn\u003c/a\u003e, nhiễm vôi tại Tp Hồ Chí Minh. Với kinh nghiệm hoạt động hơn 1 năm, chúng tôi đã xử lý hàng trăm dự án xử lý nước lớn nhỏ. Xử lý nước phục vụ sinh hoạt gia đình, hoạt động chăn nuôi, sản xuất, nước trồng cây. Xem thêm chi tiết các sản phẩm tại đây:\u003c/p\u003e\u003cp\u003e\u003ca href=\&quot;https://aqualife.com.vn/he-thong-loc-nuoc/\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003ehttps://aqualife.com.vn/he-thong-loc-nuoc/\u003c/a\u003e\u003c/p\u003e\u003cp\u003eThông tin liên hệ:\u003c/p\u003e\u003cp\u003e✶ Địa chỉ: 268 Hiệp Thành 17, P. Hiệp Thành, Q. 12, TP. HCM\u003c/p\u003e\u003cp\u003e✶ Hotline: 0987.313.246\u003c/p\u003e\u003cp\u003e✶ Email: aqualife.hcm@gmail.com\u003c/p\u003e\u003cp\u003e✶ Website:\u0026nbsp;aqualife.com.vn\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://aqualife.com.vn&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot;Lọc nước nhiễm phèn - nhiễm vôi&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/projects/new&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="9032886"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Mở trên một tab mới</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Đính hình ảnh này lên trang của tôi</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;vn&quot;,&quot;project&quot;:{&quot;id&quot;:1158645,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;title&quot;:&quot; May loc nuoc nong lanh Karofi KAD-D50 chinh hang&quot;,&quot;user&quot;:{&quot;id&quot;:9032886,&quot;username&quot;:&quot;aqualife.hcmc&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1650939006/p/user/avatar/9032886/150x150.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4126536,&quot;name&quot;:&quot;CONG TY TNHH TM \u0026 DV AQUALIFE&quot;},&quot;photos&quot;:[{&quot;id&quot;:4175718,&quot;image&quot;:&quot;v1656580288/p/photo/projects/czwipkiaecyrv0ldchm0.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175717,&quot;image&quot;:&quot;v1656580288/p/photo/projects/cbpmb9yu7ol93igcsecy.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175719,&quot;image&quot;:&quot;v1656580288/p/photo/projects/ar2xnpizwd1z0iwsdlkd.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175720,&quot;image&quot;:&quot;v1656580288/p/photo/projects/auu5eiohxtdd9mgrg0ml.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175721,&quot;image&quot;:&quot;v1656580288/p/photo/projects/c4hpwlu3xgnbkwsxigix.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175722,&quot;image&quot;:&quot;v1656580288/p/photo/projects/getbixbc1txtkyi6ktvl.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175723,&quot;image&quot;:&quot;v1656580289/p/photo/projects/szxcakggae6pkndwzblb.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:4175724,&quot;image&quot;:&quot;v1656580289/p/photo/projects/i3xy4viqcpibsqwmtmr2.jpg&quot;,&quot;title&quot;:&quot; Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng&quot;,&quot;description&quot;:&quot;\u003cul\u003e\u003cli\u003eModel: \u003ca href=\&quot;https://bit.ly/3nkNYCz\&quot; target=\&quot;_blank\&quot; rel=\&quot;nofollow\&quot;\u003eKarofi KAD-D50\u003c/a\u003e\u003c/li\u003e\u003cli\u003e3 chế độ nóng lạnh nguội\u003c/li\u003e\u003cli\u003eCông nghệ thông minh Aiotec\u003c/li\u003e\u003cli\u003e10 lõi lọc Smax hiệu suất cao\u003c/li\u003e\u003cli\u003eTủ kích cường lực siêu bền\u003c/li\u003e\u003cli\u003eKích thước 430x340x900mm\u003c/li\u003e\u003cli\u003eBảo hành 36 tháng\u003c/li\u003e\u003c/ul\u003e&quot;,&quot;link&quot;:&quot;https://bit.ly/3nkNYCz&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Hiện đại&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:251,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1158645,&quot;user_id&quot;:9032886,&quot;image_alt_text&quot;:&quot;Máy lọc nước nóng lạnh Karofi KAD-D50 chính hãng CONG TY TNHH TM \u0026 DV AQUALIFE Các phòng khác&quot;,&quot;featured_idea_books&quot;:[]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Dự án \u0026 Không gian&quot;,&quot;space&quot;],[&quot;Mẫu mã/Thiết kế/Kế hoạch sàn&quot;,&quot;drawing&quot;],[&quot;Trước/sau hình ảnh&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Bắc Âu&quot;,9],[&quot;Châu Á&quot;,1],[&quot;Chiết trung&quot;,3],[&quot;Công nghiệp&quot;,8],[&quot;Địa Trung Hải&quot;,5],[&quot;Đồng quê&quot;,7],[&quot;Hiện đại&quot;,2],[&quot;Kinh điển&quot;,4],[&quot;Mộc mạc&quot;,6],[&quot;Nhiệt đới&quot;,11],[&quot;Thực dân&quot;,10],[&quot;Tối giản&quot;,12]],&quot;colors&quot;:[[&quot;Amber/Gold&quot;,5],[&quot;Beige&quot;,7],[&quot;Black&quot;,1],[&quot;Blue&quot;,13],[&quot;Brown&quot;,6],[&quot;Green&quot;,15],[&quot;Grey&quot;,3],[&quot;Metallic/Silver&quot;,4],[&quot;Multicolored&quot;,17],[&quot;Orange&quot;,9],[&quot;Pink&quot;,11],[&quot;Purple/Violet&quot;,12],[&quot;Red&quot;,10],[&quot;Transparent&quot;,18],[&quot;Turquoise&quot;,14],[&quot;White&quot;,2],[&quot;Wood effect&quot;,16],[&quot;Yellow&quot;,8]],&quot;materialsSpace&quot;:[[&quot;Bần&quot;,24],[&quot;Bê tông&quot;,46],[&quot;Bê tông cốt thép&quot;,47],[&quot;Cao su&quot;,27],[&quot;Cục đá&quot;,34],[&quot;Đá hoa&quot;,39],[&quot;Đá hoa cương&quot;,35],[&quot;Đá phiến&quot;,36],[&quot;Đá sa thạch&quot;,38],[&quot;Đá vôi&quot;,37],[&quot;Đồng / Đồng / Đồng thau&quot;,44],[&quot;Gạch&quot;,30],[&quot;Gạch ốp lát&quot;,31],[&quot;Gỗ&quot;,16],[&quot;Gỗ thiết kế&quot;,18],[&quot;Gỗ-nhựa composite&quot;,23],[&quot;gốm sứ&quot;,29],[&quot;Kim loại&quot;,41],[&quot;Ly&quot;,28],[&quot;MDF&quot;,21],[&quot;Nhôm / Kẽm&quot;,43],[&quot;Nhựa&quot;,26],[&quot;OSB&quot;,20],[&quot;Sắt / thép&quot;,42],[&quot;Thạch anh&quot;,40],[&quot;Than củi&quot;,17],[&quot;Tre&quot;,15],[&quot;Ván&quot;,22],[&quot;Ván ép&quot;,19],[&quot;Vàng bạc&quot;,45]],&quot;materialsProduct&quot;:[[&quot;Bần&quot;,24],[&quot;Bê tông&quot;,46],[&quot;Bê tông cốt thép&quot;,47],[&quot;Bông&quot;,10],[&quot;Cao su&quot;,27],[&quot;Cây gai / đay&quot;,12],[&quot;Chất xơ tự nhiên&quot;,7],[&quot;Cục đá&quot;,34],[&quot;Da&quot;,3],[&quot;Đá hoa&quot;,39],[&quot;Đá hoa cương&quot;,35],[&quot;Đá phiến&quot;,36],[&quot;Đá sa thạch&quot;,38],[&quot;Đá vôi&quot;,37],[&quot;Dệt may&quot;,5],[&quot;Đồ gốm&quot;,32],[&quot;Đồng / Đồng / Đồng thau&quot;,44],[&quot;Gạch&quot;,30],[&quot;Gạch ốp lát&quot;,31],[&quot;Giả da&quot;,4],[&quot;Giấy&quot;,25],[&quot;Gỗ&quot;,16],[&quot;Gỗ thiết kế&quot;,18],[&quot;Gỗ-nhựa composite&quot;,23],[&quot;gốm sứ&quot;,29],[&quot;Kim loại&quot;,41],[&quot;Len&quot;,9],[&quot;Lông&quot;,2],[&quot;Lông vũ&quot;,1],[&quot;Lụa&quot;,8],[&quot;Ly&quot;,28],[&quot;Mây / đan lát&quot;,14],[&quot;MDF&quot;,21],[&quot;Nhôm / Kẽm&quot;,43],[&quot;Nhựa&quot;,26],[&quot;Nhựa tổng hợp&quot;,6],[&quot;OSB&quot;,20],[&quot;Salu / rơm&quot;,13],[&quot;Sắt / thép&quot;,42],[&quot;Sứ&quot;,33],[&quot;Thạch anh&quot;,40],[&quot;Than củi&quot;,17],[&quot;Tre&quot;,15],[&quot;Vải lanh / vải lanh&quot;,11],[&quot;Ván&quot;,22],[&quot;Ván ép&quot;,19],[&quot;Vàng bạc&quot;,45]],&quot;categoriesProduct&quot;:{},&quot;categoriesSpace&quot;:[[&quot;Các phòng khác&quot;,251],[&quot;Cầu thang&quot;,237],[&quot;Cửa ra vào&quot;,202,[[&quot;Cửa trước&quot;,224],[&quot;Cửa bên trong&quot;,226],[&quot;Cửa kéo&quot;,227],[&quot;Cửa kinh&quot;,228],[&quot;Cửa gỗ&quot;,229]]],[&quot;Cửa sổ&quot;,48,[[&quot;Giếng trời&quot;,208],[&quot;Cửa sổ nhựa&quot;,209],[&quot;Của sổ tầng hầm&quot;,210],[&quot;Cửa chớp&quot;,211],[&quot;Cửa sổ gỗ&quot;,213]]],[&quot;Du thuyền \u0026 phi cơ&quot;,27],[&quot;Hầm rượu&quot;,16],[&quot;Hành lang&quot;,47],[&quot;Hiên, sân thượng&quot;,50],[&quot;Hồ bơi&quot;,12,[[&quot;Bể bơi vô cực&quot;,186],[&quot;Hồ bơi trong vườn&quot;,196],[&quot;Bể bơi&quot;,220],[&quot;Bể sục&quot;,241]]],[&quot;Mái&quot;,201,[[&quot;Mái bằng&quot;,215],[&quot;Mái nghiêng&quot;,216],[&quot;Mái chóp nhọn&quot;,217],[&quot;Mái hình tháp&quot;,218],[&quot;Sân thượng&quot;,219]]],[&quot;Mái hiên&quot;,245],[&quot;Nhà&quot;,17,[[&quot;Không gian thương mại&quot;,246],[&quot;Nhà gia đình&quot;,185],[&quot;Nhà thép tiền chế&quot;,187],[&quot;Bungalow&quot;,200],[&quot;Biệt thự&quot;,214],[&quot;Nhà gỗ&quot;,225],[&quot;Nhà đồng quê&quot;,230],[&quot;Nhà cho nhiều gia đình&quot;,231],[&quot;Nhà có sân thượng&quot;,232],[&quot;Chòi&quot;,233],[&quot;Nhà thụ động&quot;,234],[&quot;Nhà nhỏ&quot;,242],[&quot;Căn hộ&quot;,249]]],[&quot;Nhà bếp&quot;,6,[[&quot;Tủ bếp&quot;,206],[&quot;Bếp xây sẵn&quot;,207],[&quot;Bếp nhỏ&quot;,244]]],[&quot;Nhà để xe/Nhà kho&quot;,23,[[&quot;Nhà để xe tiền chế&quot;,189],[&quot;Nhà để xe đôi&quot;,190],[&quot;Cửa nhà để xe&quot;,191],[&quot;Mái che nhà xe&quot;,204]]],[&quot;Nhà kho&quot;,252],[&quot;Nhà kính&quot;,52],[&quot;Phòng ăn&quot;,21],[&quot;Phòng giải trí&quot;,10,[[&quot;Đồ điện tử&quot;,155]]],[&quot;Phòng giặt ủi&quot;,254],[&quot;Phòng học/Văn phòng&quot;,4],[&quot;Phòng khách&quot;,9],[&quot;Phòng ngủ&quot;,19,[[&quot;Phòng ngủ nhỏ&quot;,243],[&quot;Phòng ngủ chính&quot;,247]]],[&quot;Phòng tắm&quot;,14],[&quot;Phòng tập&quot;,3],[&quot;Phòng thay đồ&quot;,22],[&quot;Phòng trẻ em&quot;,5,[[&quot;Phòng chăm bé&quot;,197],[&quot;Phòng ngủ của trẻ em&quot;,198],[&quot;Phòng ngủ bé trai&quot;,221],[&quot;Phòng ngủ bé gái&quot;,222]]],[&quot;Sàn&quot;,238],[&quot;Spa&quot;,20,[[&quot;Xông hơi&quot;,188],[&quot;Bồn tắm hơi&quot;,192],[&quot;Bể sục&quot;,239]]],[&quot;Tường&quot;,49],[&quot;Vườn&quot;,7,[[&quot;Nhà vườn&quot;,193],[&quot;Vườn đá&quot;,194],[&quot;Vườn ao&quot;,195],[&quot;Sân trước&quot;,203],[&quot;Vườn thiền&quot;,205],[&quot;Vườn nội thất&quot;,250]]]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null}" data-hydrate="1"></div>


  <div data-if-user="9032886">
    <div class="controls">
      <a class="button -primary" href="/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang?edit=true">Thêm hình</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=vi"></script>

<script src="/assets/professionalProfile.1ea2a9c965c541117c1d.js" defer="defer"></script>
<script src="/assets/project.84e42506278d9b9a60c0.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="Homify là cơ sở nền tảng độc lập dành cho kiến trúc sư, nhà thiết kế trang trí nội thất, và xây dựng" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/vi"
        target="_blank"
      >
        Giúp đỡ &amp; Hỗ trợ
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Đăng ký tài khoản công ty miễn phí
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Go <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Cao cấp</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/terms"
        target=""
      >
        Điều kiện &amp; Điều khoản
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/privacy"
        target=""
      >
        Chính sách Bảo mật
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/imprint"
        target=""
      >
        Tên đệm
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/badges"
        target=""
      >
        Badges
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/topics"
        target=""
      >
        Chủ đề
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Việc làm
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">Có được trải nghiệm tốt hơn!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_vn.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_vn.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">Homify quốc tế</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-pe" href="https://www.homify.pe/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pe flag-link-pe" /></span>PERÚ</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/projects/1158645/may-loc-nuoc-nong-lanh-karofi-kad-d50-chinh-hang"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -vn flag-link-vn"></span>
        </span>
				VIETNAM
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.vn/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
